1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

encore un 4 temps, mon premier 4 temps !

Discussion dans 'Modélisme' créé par Gedeon Spilett, 7 Septembre 2012.

  1. Gedeon Spilett

    Gedeon Spilett Apprenti

    Messages:
    236
    Inscrit:
    4 Janvier 2011
    Localité:
    Essonne
    encore un 4 temps, mon premier 4 temps !
    Bonjour,
    Quelques images de l'usinage de mon Kit Kiwi MK3 de Bomberguck, bien connu sur ce forum.
    Il s'agit du 4 temps de 10cm3, mais je l'ai réalisé avec un allumage "classique" à bougie à étincelles, bobine HT et vis platinées.
    Il démarre aisément maintenant à la ficelle, mais la mise au point m'a pris un moment et est loin d'être finie( lien pour la vidéo en bas du post).
    Sans expérience préalable du 4T essence (hormis ma voiture que j’évite de bricoler !) Il est dificile de réaliser à quel point le réglage du pointeau est pointu, (d'ou le nom ?) c'est infernal, une fraction de tour et ça cale ! J’ai eu beaucoup de problèmes avec un carbu OS pour 2T glow, j’ai fait un carbu maison, un simple pointeau dans un venturi, qui ne marche pas superbien, et ne me permet pas pour l'instant de faire des ralentis sans caler.
    Le carburateur est à reprendre entièrement, les infos ne manquent pas ici, heureusement.
    J'ai encore des ratées suivies d'explosions intempestives, perceptibles dans la video. il y a aussi des crachotements et des reflux dans l'admission, et ça c'est plus mystérieux pour moi.

    L’ouverture de la soupape d'admission se fait comme prévu, la soupape d'échap s'ouvre 15° trop tôt, mais c'est facilement corrigeable.

    L’allumage est sans problème, avec une bougie (un cadeau de Bomberguck, merci Arno) une bobine HT de cyclo103 Peugeot (ou une bobine "ModelElectric") et un rupteur "maison". En l'absence d'un vrai "delco", j'ai fait des contacts en carbure de tungstène (des fragments de vieilles pastilles d'outils de tour brasées sur une tige de laiton et mis en fome à la meule diamant). les contacts argentés de relais sont inutilisables, leur résistance augmente en 2 ou 3 minutes. J'ai mis un condensateur de 0.22 microF, il y avait trop d'étincelles aux contacts avec le 0.1 microF préconisé généralement.
    L’avance ou le retard à l'allumage n'est pas un réglage très sensible, sauf bien sûr au delà de 30°.
    J’ai un petit compte-tour à LED, qui à du mal à donner une valeur fiable, la vitesse n’est pas assez régulière, je suppose.
    Il a tourné environ 15 min et un horrible jus noir sort du bouchon d'huile du carter, beurk. J'ai démonté pour voir, mais rien de visible, tout est conforme, sauf la goupille du volant qui a été cisaillée très proprement !
    Enfin, c'est hyperchaud dès 3 min de marche, vraiment brûlant, je me suis bien brûlé la main avec l'échappement, juste au niveau de la ficelle de démarrage. Je l’ai retourné ainsi pour ne pas prendre l’échappement dans la tronche !
    Encore pas mal de « tuning » en vue mais le monde m’apparaît désormais sans mystère…mais j’aimerais bien quelques tuyaux quand même !

    Le lien pour commander votre kit :
    http://fabrication-moteur.over-blog.com/pages/kits_moteur_proposes-1726109.html

    Le lien pour la vidéo de mon moulin sur mon album picasa
    https://picasaweb.google.com/lh/photo/2CPZqZ0mkLXq5slfdEs6RNMTjNZETYmyPJy0liipFm0?feat=directlink
    Et le lien pour quelques photos de la construction.
    https://picasaweb.google.com/113249...rAEssence4T10ccMK3?authuser=0&feat=directlink[attachment=2]P41300 P4130020.JPG Photo 007.jpg P4130020.JPG IMG_0309.jpg
     
    Dernière édition par un modérateur: 16 Avril 2015
  2. ATV325

    ATV325 Compagnon

    Messages:
    2 277
    Inscrit:
    14 Décembre 2010
    encore un 4 temps, mon premier 4 temps !
    j'ai parcouru vos photographies, joli travail.

    sur la dernière photo, il s'agit d'un tirefond de traverse de chemin de fer ?
     
  3. bomberguck

    bomberguck Compagnon

    Messages:
    793
    Inscrit:
    10 Octobre 2009
    Localité:
    44 NANTES ou 77 BARBIZON
    encore un 4 temps, mon premier 4 temps !
    Superbe réalisation! Ton travail est bien mis en valeur :smt007 j’espère que tu as pris plaisir à l' usiner.
    Je vais te piquer l'idée du support avec deux équerres (simple, discret et efficace :smt023 ).

    D'après la vidéo il sonne bien mieux qu'un moteur glow, normal à cause de l'allumage commandé, bref tout ceci me donne envie de modifier le mien pareil :roll: oui je suis un copieur! (ou trieur de bonnes idées :smt002 )

    Tu devrais le refroidir avec un ventilo + courroie, sinon tu pourras poêler rapidement un steak!
    As tu une "doc" sur l'allumage commandé ou un schéma que je puisse ajouter à la doc pdf pour les autres "KIWIEUR" (l'extension de la doc d'usinage contiendrait évidement ton nom)
     
  4. fab 45

    fab 45 Ouvrier

    Messages:
    320
    Inscrit:
    21 Février 2009
    Localité:
    loiret
    encore un 4 temps, mon premier 4 temps !
    superbe travail, un de plus , encore une preuve que l'on peu avoir un kit moteur sympa a pas trop cher :-D MERCI ARNO :mrgreen:
     
  5. Gedeon Spilett

    Gedeon Spilett Apprenti

    Messages:
    236
    Inscrit:
    4 Janvier 2011
    Localité:
    Essonne
    encore un 4 temps, mon premier 4 temps !
    Bonsoir,
    merci pour les compliments, c'est vrai que voir démarrer "pour de bon" son moulin est vraiment sympa, même si le résultat est largement perfectible....
    je trouve la marche assez irrégulière, et je ne vois pas trop pourquoi.
    le carbu n'en est pas un, 1 seule position permet de tourner.
    le rupteur est à refaire, je soupçonne des ratées.
    par ailleurs je n'ai pas de doc particulière pour l'allumage, mais ça peut se faire, mais il faut partir de materiel facilement dispo et abordable dans le commerce, un delco copie chinoise, bobine HT pour cyclomoteur idem neuve, 12 €. j'en ai testé une qui donne de superbes étincelles avec une pile de 4.5V. Il reste le problème des bougies, la CM6 est sans doute trop grosse.
    pour la température, je pourrais mettre une hélice à la place du volant quand la marche sera stable. mais un ventilo, c'est une bonne possibilité, parce que la chaleur va faire des dégats, tôt ou tard.
    vivement que mon atom race refroidi à l'eau tourne !

    je ne sais pas pourquoi sur la vidéo le son n'est plus vraiment synchronisé

    ATV325 :
    pour le vilebrequin j'ai bien utilisé un tirefond de rail, j'en avais ramassé 3 ou 4 sur un gigantesque tas de feraille sur le port de Granville il y peut-être 15 ans, il y en avait plein mais tous tordus, je pensais que l'acier conviendrait bien pour le vilo, mais on abime très vite les outils à dégrossir ce matériaux.
     
Chargement...
Articles en relation
  1. IRIDIUM
    Réponses:
    6
    Affichages:
    3 122
  2. crabevert
    Réponses:
    21
    Affichages:
    3 332
  3. crabevert
    Réponses:
    13
    Affichages:
    2 339
  4. Lalu
    Réponses:
    15
    Affichages:
    4 644
  5. françois44
    Réponses:
    6
    Affichages:
    1 786

Partager cette page