panne sur poulie SICAR H300

  • Auteur de la discussion TAO38
  • Date de début
T
TAO38
Nouveau
Bonjour à tous
possesseur d'un combine SICAR H300 1 moteur 220v de 1986
beaucoup d'usinage à ce jour mais 1ere panne
la poulie de rabot degau ne tient plus en position travail en démontant celle ci
j'ai pu constaté que les deux butées sont usées
en lisant ce forum j' ai lu que se problème est déja arrivé
donc si quelqu'un a la solution je suis preneur
merci de vos réponses
 
Jex
Jex
Apprenti
Salut, quelques photos de ton souci nous aideraient bien... :wink:

Bonne journée

Jex
 
T
TAO38
Nouveau
bonjour
merci pour votre réponse ci joint photos
cordialement

IMG_0190.jpg


IMG_0192.jpg
 
Jex
Jex
Apprenti
Yop...

Perso je trouverais un bon soudeur TIG et je ferais recharger les deux tenons usés ensuite un bon coup de lime ou encore un ami tourneur/ajusteur et le tour est joué... reste à savoir si on peut recharger sur cet acier...

Bonne soirée.

Jex
 
T
TAO38
Nouveau
merci pour votre réponse ai pensé a ces deux solutions mais ne connait personne dans ces domaines
je vais chercher de ce coté
cdlt
 
J
Jack bel
Ouvrier
j'aurais répondu la même chose que Jex :-D

tu ne connais pas un ferronnier, un garagiste, un "sculpteur" sur métaux (donc un soudeur de vieilleries, quoi), un marchand de vélos, etc etc ?
même un bon bricoleur dans ta rue, si ça se fait ...
 
Borisravel
Borisravel
Compagnon
Bon, là, il va falloir un mec un peu plus outillé qu'un bricoleur.
Qu'est-ce que c'est comme métal ? Un coup de tig et ça sera réglé.
 
Haut