NUM 750 touches ne fonctionnant plus

  • Auteur de la discussion gorny
  • Date de début
G
gorny
Ouvrier
Bonsoir à tous,

Je possède un tour Somab Transmab 200 équipé d'une NUM 750 que je n'ai pas mis sous tension depuis 2 ou 3 ans.
Hier, j'ai voulu l'utiliser et j'ai eu la surprise de constater que les touches du pupitre ne fonctionnaient plus, alors que l'unité centrale paraît bien et que les utilitaires soient toujours présents.

Merci pour votre aide

Lionel33

20190513_162349.jpg


20190515_174524.jpg
 
Dodore
Dodore
Compagnon
Je ne saurais pas te dépanner mais je sais que le problème a été souvent évoqué
Il faut fouiller le forum
Avec les mots num perte mémoire
Ou num arrêt prolongé
Je pense qu’il n’est pas utile de marquer 720 ou 750 ou 760 parce que ce doit être le même problème sur toutes les machines

Édit

Par exemple en cherchant « num arrêt «
On a tout ça
 
F
FREDO89
Nouveau
Je ne suis pas sur, mais cela est peut être du à une pile de sauvegarde. J'ai rencontré le problème sur du 1040. Somab avait du venir pour réintroduire les paramètres dans la machine.
 
francis70
francis70
Apprenti
Bonjour

RAZ - oui et ça repart, elle me fait ça si je ne l'utilise pas depuis longtemps.

Francis
 
vax
vax
Modérateur
J'ai eu un soucis semblable sur mon TRANSMAB 300 (NUM 1060), c'était un fusible dans le panneau inférieur (pas le pupitre). Le fusible est sous le cache métallique. Les touches faisaient bien "bis-bip" mais n'étaient pas actives. C'était la liaison fibre optique qui était interrompue, mais tu n'en as peut-être (certainement ?) pas sur la génération 7xx de Num...
img_2085-jpg.377855
 

Sujets similaires

G
Réponses
8
Affichages
2 354
olivier95150
O
G
Réponses
10
Affichages
1 707
S1600
S
G
Réponses
4
Affichages
1 346
Boris_25
B
Haut