fraiseuse sagem

  • Auteur de la discussion Mba_Johnson
  • Date de début
M
Mba_Johnson
Nouveau
bonsoir à tous j'ai un problème avec une fraiseuse SAGEM la broche ne tourne pas je ne sais pas comment faire
 
F
Francois57
Compagnon
Bonsoir,
Mettez une ou deux photos(avec armoire élec.....) et détaillez un peu plus!
 
albatros_del_sur
albatros_del_sur
Compagnon
Bonsoir,
Mise en marche c'est le grand levier en haut. Il se passe quoi?
1/ Rien du tout pas de bruit, regarder s'il y a du courant. (vérif de tous les fusibles et /ou disjoncteurs)
2/ Le moteur grogne. La broche est-elle bloquée? (ou manque une phase, mais ça c'était dans le 1)
3/ désaccoupler le moteur et voir si il tourne
Si oui sortir la tête universelle et voir si elle est bloquée ou si c'est la boite de vitesse.
Après ya pu ka démonter ce qui est bloqué, casse, roulement Hs.
Pour trouver il faut être méthodique et suivre un fil conducteur qui permette de trouver sans se retrouver avec une machine complètement désossée et qu'on ne sait plus remonter.
Diviser pour régner disait mon prof de maths. Alors, un morceau à la fois. Tu nous donnes le résultat et si tu ne trouves pas nous te guiderons.
Il nous faut quand même un minimum d'information si tu veux qu'on puisse t'aider efficacement. Les photos sont toujours bienvenues et aident au diagnostique.
 
M
Mba_Johnson
Nouveau
sagem210.jpg

le problème est le suivant par l'arrière droit il ya un disque accouplé avec l'arbre au demarrage il ya désaccouplement entre l'arbre et le disque et la broche ne tourne pas
 
A
apprenti51
Compagnon
bonjour
bel age je pense , cette fraiseuse .
je pense qu'il y a une trappe de visite de la boite de vitesse ; du cotes gauche en haut ,
donc sans doute tu va pouvoir faire une photos de ce " disque qui se desacouple de l'arbre , avec sa commande .
je pense que c'est l'embrayage de la broche .
si la machine est en aussi bel etat interieur que exterieur , le probleme, ne doit pas etre mechant .

a bientot

apt
 
D
duredetrouverunpseudo
Compagnon
Il me semble que sai une machine dont la restauration à été présenté sur le forum
 
FB29
FB29
Compagnon
Bonjour,

Il me semble que sai une machine dont la restauration à été présenté sur le forum
Oui, ici SAGEM U2P (lien) :wink: ... La photo correspond à l'autre post ... tu as acheté cette machine ou tu as pris cette photo comme exemple ? dans ce cas tu peux mettre des photos de ta machine ? :roll: ...

Une une autre U2P (lien) ou en #23 on voit comme un système d'embrayage je pense ... comme dit albatros visiblement actionné par le grand levier en haut au fond sur le flanc doit ... c'est là le problème :roll: ?

Cordialement,
FB29
 
Dernière édition:

Sujets similaires

M
Réponses
6
Affichages
4 066
osiver
osiver
R
Réponses
20
Affichages
1 371
rofo38
R
X
Réponses
27
Affichages
1 115
Alpazen
Alpazen
M
Réponses
15
Affichages
1 566
moufy55
moufy55
Catavana
Réponses
29
Affichages
2 698
lumberjack
lumberjack
J
Réponses
1
Affichages
1 793
FTX
M
Réponses
28
Affichages
3 226
Bat74
Bat74
M
Réponses
9
Affichages
1 674
Bambi
B
TERROT13
Réponses
13
Affichages
6 350
Gilles86
Gilles86
M
Réponses
14
Affichages
1 846
jetpack2013
jetpack2013
A
Réponses
20
Affichages
2 219
yvon29
yvon29
T
Réponses
4
Affichages
2 339
Tech91
T
Z
Réponses
16
Affichages
923
Doctor_itchy
D
D
Réponses
12
Affichages
6 835
marc le gaulois
M
C
Réponses
8
Affichages
4 872
chris8103
C
Haut