1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

TNC en panne

Discussion dans 'Heidenhain' créé par damy, 12 Juin 2016.

  1. damy

    damy Compagnon

    Messages:
    612
    Inscrit:
    3 Mai 2011
    Localité:
    le Vexin
    TNC en panne
    J'ai un souci sur une CN"HARTFORD" La TNC ne se lance pas ,l’écran est éteint,et la lumière ne s'allume plus.
    Le 380 arrive bien le peut de fusibles "visibles" sont correct .

    Merci pour quelque conseil au niveau "électrique" :-D
     
  2. CRA2

    CRA2 Apprenti

    Messages:
    110
    Inscrit:
    28 Septembre 2014
    Localité:
    Evian
    TNC en panne
    Salut,

    Le 380v sur les 3 phases?

    il y aurait du 24V?

    Plus rien ne s'allume dans l'armoire?
     
  3. damy

    damy Compagnon

    Messages:
    612
    Inscrit:
    3 Mai 2011
    Localité:
    le Vexin
    TNC en panne
    Plus rien ne s'allume.et pour l'éclairage aussi .Apriori le 380v arrive :smt017
     
  4. pierrem

    pierrem Apprenti

    Messages:
    95
    Inscrit:
    13 Décembre 2010
    Département:
    80
    TNC en panne
    Commence par contrôler si l'alimentation 24V est présente

    Pierre
     
  5. damy

    damy Compagnon

    Messages:
    612
    Inscrit:
    3 Mai 2011
    Localité:
    le Vexin
Chargement...
Articles en relation
  1. damy
    Réponses:
    6
    Affichages:
    1 049
  2. CBZ911
    Réponses:
    6
    Affichages:
    991
  3. anfassen
    Réponses:
    6
    Affichages:
    1 105
  4. Y2J0304
    Réponses:
    2
    Affichages:
    1 180

Partager cette page