1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

he m..de ça disjoncte!!!

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par sup, 10 Octobre 2010.

  1. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
    he m..de ça disjoncte!!!
    salut,
    bon voila j'utilisais ma combinée a bois en mode scie circulaire.
    je débite du frêne en 60mm d'épaisseur et la combiné en ch.. un max j'y vais doucement mais le moteur a chauffé très très dur et d'un coup coupure générale.je remet le disjoncteur en route, je rallume la bécane he pareil coupure générale.comment je peut savoir si c'est le moteur qui est mort ou autre chose?je trouve même pas le condensateur sur le moteur,c'est possible qu'il soit dedans?.
    bon voici des photos.
    comment je peut tester le moteur sans le disjoncteur magneto-thermique car en ce moment il y a 5 fils de branchés alor que si je passe en direct j'en ai que 3?

    disj magnétothermique.jpg
    ↑  disjoncteur magneto-thermique


    branchement moteur.jpg
    ↑  branchement moteur


    moteur.jpg
    ↑  plaque moteur


    lurem.jpg
    ↑  plaque LUREM
     
  2. metalux

    metalux Compagnon

    Messages:
    2 244
    Inscrit:
    11 Janvier 2009
    Localité:
    nord
    he m..de ça disjoncte!!!
    aille ! :???: bien que le vernis appliqué sur le bobinage est très resistant a la chaleur, il a ses limites ( sans parler des moteurs chinois :mad: )

    si ton moulin a vraiment chauffé, il y a grande chance que le vernis a brulé, donc tu as des spires en court circuit, ce qui explique la disjonction par surintensité , le magneto thermique aurait du jouer son rôle si le moteur penait, ça n'a visiblement pas été le cas !!

    pour le tester simplement et sans appareil de mesure , le faire tourner a vide dans un premier temps avec la protection, si elle declenche , c'est toujours pas bon :cry:

    schunter cette protection , si le moteur est chaud au bout de qq temps ( 3 minutes voir moins ) c'est poubelle !!

    bon courage
     
  3. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
    he m..de ça disjoncte!!!
    oui je pensait le faire tourner en direct mais niveau branchement je vois pas trop comment faire.
     
  4. Labobine

    Labobine Modérateur

    Messages:
    2 811
    Inscrit:
    13 Mars 2009
    Localité:
    F - 12000 RODEZ
    he m..de ça disjoncte!!!
    Bonjour,
    Du 60mm surtout si la lame n'est pas aiguisée il ne faut pas trop s'étonner que le moteur ait plus que chauffé. Le condensateur est fatalement quelque part dans la machine et avant de brancher n'importe où et n'importe comment sans passer par le disjoncteur il faut soit regarder sur le schéma d'origine soit refaire le schéma manuellement.
    Quand au moteur c'est un leroy-somer et en plus un bon modèle, mais qui a des limites quand on y tire strop sur la gueule.
    Pour l'histoire des 5 fils : soit le moteur possède 2 condensateurs avec coupleur centrifuge incorporé, ou vous avez un inverseur de sens de rotation, mais fatalement à l'entrée du disjoncteur vous ne devez avoir que 2 fils, car le troisième est parfois un repiquage à la sortie pour faire bien fonctionner le disjoncteur qui est lui en tri.Tout est supposé car je ne vois pas bien le cablage dans le disjoncteur (sur la photo)
     
  5. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
    he m..de ça disjoncte!!!
    demain je vais refaire des photos et schema plus clair.je sais une chose c'est qu'il ne tourne que dans un sens.je suis vert car j'ai débité du 54 mm et il n'a pas bronché et le 60 il en a chié.j'ai voulu joué et j'ai perdu leçon a retenir.
     
  6. kaiten

    kaiten Apprenti

    Messages:
    126
    Inscrit:
    15 Juillet 2010
    Localité:
    35
    he m..de ça disjoncte!!!
    Bonsoir,
    Pour ma part, je pense que c'est plutôt tout simplement la pastille de protection thermique qui se déclenche et coupe la bobine du contacteur.
    C'est comme ça que sont souvent montés les moteurs de petites combinées comme Kity par exemple. le retour (fil noir du câble moteur - contacteur chez Kity) est en série avec la bobine d'auto-maintien.
    Donc pour moi ça ne 'disjoncte' pas, mais ça se coupe par protection thermique du moteur. Au pire, si même refroidi ça continue, il faudra changer cette pastille.
    Normalement, cette pastille évite d'aller jusqu'à l'événement cité par les collègues : griller le vernis du bobinage.

    C'est facile à diagnostiquer avec un multimètre depuis le boitier contacteur, en reconstituant calmement le schéma. Le condo est forcément lui aussi dans le quartier.


    A+
     
  7. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
    he m..de ça disjoncte!!!
    le truc c'est que même a froid sa fait sauter les plombs de la maison.
    donc suivant ta theorie la pastille est morte.de toute façon que se soit le moteur ou la protection magneto thermique qui est morte il est préférable de changer se disjoncteur? vu qu'il n'a pas forcement bien fonctionné.
     
  8. Chani

    Chani Compagnon

    Messages:
    1 160
    Inscrit:
    6 Novembre 2009
    Localité:
    54, Auboué
    he m..de ça disjoncte!!!
    Hello,

    Tu peux faire un test simple :

    - Tu débranche ton moteur
    - Tu prends un ohmmètre
    - Tu mesure entre chaque fils la résistance. (terre comprise)

    Si à un moment, tu as 0 entre deux fils c'est que ce n'est pas bon. Si tu as 0 avec la terre... c'est qu'il y a un court circuit à la terre, et donc c'est ton différentiel qui saute.

    Bonne journée.
     
  9. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
    he m..de ça disjoncte!!!
    ok merci du tuyau.
    mais aujourd'hui j'ai essayé de tourner le moteur à la main et j'ai entendu un truc dans le moteur alors je l'ai démonté et la il y avait un truc plastique fondu.je pense que le moteur est mort.est ce valable de le faire rebobiner en terme de cout et de durée de vie?car sinon trouver un moteur neuf avec les même spécificités (clavette pour poulie) risque d'être compliqué.
    et si vous connaissiez le prix approximatif d'un rebobinage?

    bizarre.jpg

    fil noir.jpg
    ↑  le fil du bobinage est tres brun (peut etre normale) mais il y a comme des fils brulé autour


    truc plastique.jpg
    ↑  plastique fondu
     
  10. Loulou31

    Loulou31 Compagnon

    Messages:
    1 118
    Inscrit:
    21 Janvier 2010
    Localité:
    Toulouse.. coté Est
    he m..de ça disjoncte!!!
    La Bobine pourra te confirmer, mais faire rebobiner un moteur coûte cher par rapport au prix d'un moteur de petite puissance (<10CV).
    Ceci dit si c'est du plastique cassé à l'intérieur ça doit être le système centrifuge de démarrage qui doit être endommagé.
    Si tu remplaces le moteur il est possible de trouver facielement une poulie neuve et si besoin de faire aléser le moyeu ( ou de refaire aléser le moyeu de la poulie existante) aux dimensions de l'arbre du nouveau moteur.

    Jean-louis
     
  11. sup

    sup Apprenti

    Messages:
    232
    Inscrit:
    5 Mai 2009
    Localité:
    ANGERS dep:49
  12. Loulou31

    Loulou31 Compagnon

    Messages:
    1 118
    Inscrit:
    21 Janvier 2010
    Localité:
    Toulouse.. coté Est
    he m..de ça disjoncte!!!
    J'avais pas vu mais le bobinage semble avoir souffert et chauffé, confirmation faite aps la pièce en plastique déformée. A l'ohmètre pas facile de voir si tu as des spires en court circuit et que le moteur est mort. C'est quelel puissance?

    Jean-Louis
     
  13. Loulou31

    Loulou31 Compagnon

    Messages:
    1 118
    Inscrit:
    21 Janvier 2010
    Localité:
    Toulouse.. coté Est
  14. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 856
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    he m..de ça disjoncte!!!
    bonjour,

    même avis :

    Non seulement le coupleur centrifuge est cassé, mais les bobinages ont visiblement sacrément chauffé (cette couleur brun noir est anormale et les fils de frettages brulés aussi !) et sont vraisemblablement morts ! (attention, il y a surement des court-circuits partiels , mais pas forcément évident à détecter à l'ohmemètre si ils sont entre 2 spires voisines ...ce qui réduira la résistance de quelques dizièmes d'ohms à 1 ohms , or une différence de 1 ohms n'est pas toujours bien mesurable )
    La casse du coupleur est surement du a l'échauffement des bobinages qui ont du y mettre le feu dedans ! (d'ou déformation des pièces en plastique et traces noiratres ...)

    ce moteur est tres probablement mort .

    au passage, il faudra songer a changer aussi le disjoncteur magnéto-thermique qui n'a pas fait son boulot ( qui est sans doute défectueux , et que les essais de redémarrage avec un moteur mort n'ont pas du arranger !)

    sloup
     
  15. metalux

    metalux Compagnon

    Messages:
    2 244
    Inscrit:
    11 Janvier 2009
    Localité:
    nord
    he m..de ça disjoncte!!!
    moteur mort de chez mort c'est certain :???:

    déja la couleur du vernis est caracteristique, il doit tirer sur le rouge, là c'est brun qu'il est , de plus un vernis brulé a une odeur caractéristique reconaissable entre mille

    quand a avoir un fusible thermique, c'est illusoire sur ce type de moteur ,


    désolé de te le dire et redire mais ton moteur est bel est bien mort
     
Chargement...

Partager cette page