Advertisements

Tête verticale Aciera F3 à 56°C

  • Auteur de la discussion Yoda78
  • Date de début
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
  • Auteur de la discussion
  • #1
Cette après midi j'ai fait tourner mon Aciera F3 quelques heures. J'ai constaté que la tête verticale chauffe beaucoup, j'ai mesuré 56°CELSIUS, c'est bien chaud.
Les possesseurs de F3 peuvent ils me dire si c'est normal ? Ou alors il y a un roulement qui est en train de s'envoyer en l'air ? Je n'ai par ailleurs pas noté de bruit anormal genre grognement ou ronronnement.
Le type de travail que j'ai executé cette apres midi ne me semble pas extremement dur pour la machine, reprise de porte outils de tour avec des passes de 0,5 à 1mm avec fraise de 10mm avance mini ( 28 à 56 il me semble), lubrification au pinceau (pompe et circuit de refroidissement pas opérationnel).
WP_20170521_17_51_29_Pro.jpg
 
Advertisements
mizou51
mizou51
Compagnon
29 Novembre 2007
1 905
L'important c'est pas l'avance mais la rotation. A combien tu tournais ??
Sur ma dufour quand je monte à 1600tr/min la tête commence aussi à été chaude....
Ya quand même de la pignonnerie pour les renvois d'angles.
 
MIC_83
MIC_83
Compagnon
15 Janvier 2008
3 208
FR-83
Bonjour à tous et toutes,

Yoda 78, pas d'inquiétudes à avoir, c'est une température "normale" après plusieurs heures de fonctionnements pour une M-O.
Je surveille régulièrement ce paramètre sur mes machines au pistolet laser (Compact8, Haulin, Deckel...), là, tu es dans les clous !
Au toucher la sensation est : très chaud presque "brûlant" (suivant sa propre sensibilité).

Sur le Haulin, c'est même plus élevé 60/70°, d'ailleurs la peinture au dessus de la poupée fixe sur le palier avant n'y résiste pas avec le temps.
Facilement vérifiable sur beaucoup de photos de ces machines en l'état.
Suivant la taille de la machine, l'inertie de la fonte participe à cette sensation de "chaud" (monté température lente/dissipation lente).

Comme précisé par Mizou51, cette température peut être atteinte plus ou moins rapidement suivant la vitesse et les opérations en cours (légères ou lourdes).
En n'oubliant pas le type de matériaux usinés (acier, alu...).

A+
Michel
 
Dernière édition:
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
  • Auteur de la discussion
  • #4
Et bien merci bien mizou et mic, je suis rassuré.
Pour information je tournais à 500tr/min et c'est de l'acier pas trop dur.
 
P
PsykoK
Compagnon
5 Juin 2007
2 174
Village neuf (68)
Slt,

Pareil chez moi la tete devient bien chaude certaine fois.
J'ai jamais effectué de mesure mais je dirai que entre 40-50° sans probleme ET j'ai un roulement neuf dans la mienne :D

L'important c'est de vérifier que tout est toujours bien lubrifié.

Je suis heureux de voir que la machine tourne déjà :D



PS: L'acier des portes outils à plaquette c'est deja du costaud, surotut avec des passes de 0.5 a 1mm:D
 
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
  • Auteur de la discussion
  • #6
Tiens salut à toi psykok, puisque tu suis le post, pourrais tu me mettre quelques photos de tes tasseaux et fraises ? Je ne sais pas trop quoi chercher pour faire du surfacage. A la fraise de 10 c'est un peu.....relou....Pareil pour les trois tailles pour faire du rainurage.
Autre chose, il semble extremement difficile de trouver une tete a mortaiser, comment procèdes tu pour les rainure de clavetage ?
Autrement, merci pour ton retour sur la température. Pour la lubrification j'ai fait le plein de la tete avec de la Tellus 68. Il faudrai que je trouve la vidange et remplissage du reste pour changer l'huile. Sinon j'ai mis un coup de SA30 dans les graisseurs, il y en a un paquet...!
Merci pour les réponses.
 
U
usidep
Compagnon
14 Janvier 2012
1 481
bonsoir,
je ne partage pas vraiment vos retour.
pour moi les niveaux d'huiles à jour...
après je pence que c'est un pro de réglage des roulements (trop serré)
mes fraiseuses tournent des heures sans chauffer plus que tiède.
 
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
  • Auteur de la discussion
  • #8
Bonsoir usidep,
Peux tu me dire ce que tu as comme fraiseuses ? La F3 possede une toute petite broche avec des petits roulements et un petit volume d'huile. Peut etre que sur tes machines, le volume d'huile est beaucoup plus important, les roulements plus gros et les effort proportionnellement plus faibles sur la broche donc un echauffement plus faible.
Ceci dit, tes inquietudes sont celles que j'avais au début. Mais si sur d'autrres machines similaires on retrouve plus ou moins la meme temperature sans ennuis particuliers...bah, ça doit le faire non ..?
Mais dans tous les cas, merci d'avoir donné ton avis je le garde en tête si la situation se dégradait.
 
N
Noufab
Ouvrier
14 Juillet 2008
339
RP-Essonne
Hihihi ! Je viens de poster un autre sujet car j'ai le même pb que toi mais sur une (petite) SF120 ... Bon c'est pas la même échelle et alors !

Bonne soirée,
 
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
Bonsoir noufab,
Ton post pose des questions interessantes. En effet le réglage des pré contraines est primordiale.En temps normal, c'est le fabriquant qui specifie les valeures de réglage....moi, la machine date d'avant 59 et j'ai pas de doc complete. Je ne connais même pas le type de roulement !
 
N
Noufab
Ouvrier
14 Juillet 2008
339
RP-Essonne
Bonsoir,

En effet ... je me pose peut-être trop de questions mais j'aimerais bien savoir la démarche à suivre ! Pas assez de contrainte ça vibre et trop ça chauffe ... J'attends les réponses des vieux barbus (c'est amical ...) qui en sachent bien plus que moi !

Bonne soirée,
 
MIC_83
MIC_83
Compagnon
15 Janvier 2008
3 208
FR-83
Bonjour à tous et toutes,

Pour les réglages, d'abord se conformer aux préconisations constructeurs.
Suivant le montage et types de roulements, on peut trouver avec jeu, sans jeu, sous pré-contrainte, donc pas de généralités quand aux réglages.

La monté en température dite de fonctionnement peut être plus ou moins rapide mais dans tous les cas, elle se stabilise quelle que soit la durée ou l'opération effectué.
Si les roulements sont trop serrés, la monté en température sera rapide et ne se stabilisera pas, les odeurs d'huile ou graisse très chaudes voire cramées accompagnées de changements de bruits seront des signes de pré-alarme.

Bien entendu, il faut comparer ce qui est comparable, les grosses machines dissipent mieux et tournent en général moins vite.

A+
Michel
 
Yoda78
Yoda78
Compagnon
22 Juillet 2016
1 616
Yvelines
Bonjour à tous et toutes,

Pour les réglages, d'abord se conformer aux préconisations constructeurs.
Suivant le montage et types de roulements, on peut trouver avec jeu, sans jeu, sous pré-contrainte, donc pas de généralités quand aux réglages.

La monté en température dite de fonctionnement peut être plus ou moins rapide mais dans tous les cas, elle se stabilise quelle que soit la durée ou l'opération effectué.
Si les roulements sont trop serrés, la monté en température sera rapide et ne se stabilisera pas, les odeurs d'huile ou graisse très chaudes voire cramées accompagnées de changements de bruits seront des signes de pré-alarme.

Bien entendu, il faut comparer ce qui est comparable, les grosses machines dissipent mieux et tournent en général moins vite.

A+
Michel
+1
 
U
usidep
Compagnon
14 Janvier 2012
1 481
bonsoir,
je ne tien pas à m'étaler sur mon atelier.
mais c'est du moyen (1,4 à 2,5 t)
je rejoins: la chaleur est lié à la vitesse -de 400t c'est à peine tiède, supérieur à 1250t moyen, autour des 40°, pas de 50/60° et aucun inconfort au touché.
sauf sur une z1c mal réglé au là, inconfort au toucher... réglage fini.
j'ai eu un doute un fois sur le changement d'un joint spi que je trouvais trop serré au montage, qui aurait put fait chauffer ? réglage du roulement en faite trop serré au final...
 
MIC_83
MIC_83
Compagnon
15 Janvier 2008
3 208
FR-83
Bonjour à tous et toutes,
bonsoir,
j'ai eu un doute une fois sur le changement de joints spi que je trouvais trop serré au montage, qui aurait put fait chauffer ? r.
Cela m'est arrivé sur un petit montage, après remplacement des joints spi, ça montait en température rapidement et haut + de 70° !
Après vérifications les joints spi déposés, il s'est avéré que le ressort qui "plaque" la lèvre avait été retiré sur les deux joints.

Le montage en question était lubrifié à la graisse et les joints spi étaient plutôt là pour empêcher la pénétration d'impuretés plutôt que la graisse de sortir.
L'absence de marques de frottements prononcées sur l'arbre en atteste.

A+
Michel
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut