Moteur 24VDC mort?

rebarbe
Modérateur
24 Juin 2009
4 861
91
  • Auteur de la discussion
  • #1
Salut

J'ai récupéré une vielle trotinette électrique dont j'aimerais réutiliser le moteur.

DSCN0968.JPG


N'ayant pas d'alimentation 24V je l'ai branché sur du 12V pour voir si j'avais une réaction.
Résultat nada, ça veux dire qu'il est mort ou que sur du 12V je n'aurais de toutes façons pas de réaction?

Merci de votre aide.

@+
Rebarbe
 
phil916
Compagnon
22 Août 2007
5 590
Le pays du Comté
Salut,

je vais partir du principe que c'est un moteur à balais (le plus probable); il est fort possible que le courant de démarrage dont il a besoin est supérieur à ce que peux fournir ton alimentation ?!!
branche le plutôt sur une batterie de 12V et il devrait se lancer (attention à l’étincelle :wink: )
 
rebarbe
Modérateur
24 Juin 2009
4 861
91
  • Auteur de la discussion
  • #3
Effectivement, mon alim n'envoie que 13Amp, ce doit être un peut juste.
 
phil916
Compagnon
22 Août 2007
5 590
Le pays du Comté
Effectivement, mon alim n'envoie que 13Amp, ce doit être un peut juste.
13A suffiraient si maintenus le temps que le moteur prenne des tours (et donc que le courant passe de plusieurs dizaines d'ampères au démarrage à quelques ampères une fois lancé)
mais si l'alim se mets en sécurité tout de suite le moteur ne se lancera même pas.
 
copeau 78
Compagnon
31 Août 2011
2 595
bonjour

si ton alim peut fournir 13 ampères ça devrait mouliner surtout à vide ....
avec ce type de moteur ( achetés neuf sur Ebay ) j'ai remotorisé un tour de maquettiste et l'appareil à rectifier que
j'utilise sur mon tour . à 5/6 volts ça fonctionne très bien .

ton moteur restitue 100 watts , admettons que le rendement soit complètement pourri et qu'il en absorbe le double
ça ne fait que 8 ampères . ton alim ne semble pas en cause . si t'as un fusible en sortie zieute vois s'il ne serait pas
fondu because moteur en court-circuit ...
 
saquet
Compagnon
2 Avril 2010
1 238
marne
bonjour
sur du 12v si ton alim a bien 13A comme tu marque ton moteur s il est Ok doit tourner
en 24v ayant 100W de puissance il tire environ 4A donc en 12V environ 8A
grille par copeau 78
 
rebarbe
Modérateur
24 Juin 2009
4 861
91
  • Auteur de la discussion
  • #9
Vous allez rire les gars :oops:
Mauvais branchements aux borniers de l'alim, du coup bien branché ça tourne.
C'est un peut faiblard mais je suppose qu'avec 24V ça devrait envoyer?

Toutes mes excuses
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut