Erreur récurrente "entrainement de l'avance pas prêt"

  • Auteur de la discussion shopshop
  • Date de début
S

shopshop

Apprenti
Bonjour,

J'ai cette erreur qui apparaît de manière récurrente.
"erreur 13 : entrainement de l'avance pas prêt".

Quelqu'un rencontre ou a déjà rencontré ce problème ?

merci
shopshop
 
H

HPS

Nouveau
Bonjour,

C'est un message d'erreur automate, je pense qu'il y a soucis sur l'alimentation des variateurs d'axe
Faut contrôler le 'F' sur l'écran de la CN, si il est dans un carré cela provient d'un soucis des variateurs des axes

Bon courage
 
S

shopshop

Apprenti
Bonjour,

C'est un message d'erreur automate, je pense qu'il y a soucis sur l'alimentation des variateurs d'axe
Faut contrôler le 'F' sur l'écran de la CN, si il est dans un carré cela provient d'un soucis des variateurs des axes

Bon courage

Bonjour,

Merci pour votre réponse. Pour le moment, j'ai trouvé une parade, qui de bouger un axe en manuel entre les cycles. Et l'erreur n'à plus l'air de se reproduire quand je fais cela.

Je vérifierai si j'ai le petit carré comme vous l'indiqué autour du France

Shopshpp
 

Sujets similaires

CRA2
Réponses
11
Affichages
278
CRA2
carpob
Réponses
1
Affichages
412
Djam_cnc
D
T
Réponses
17
Affichages
1 569
laboureau
laboureau
B
Réponses
4
Affichages
851
Bebeul
Bebeul
S
Réponses
0
Affichages
8 786
Soune
S
A
Réponses
11
Affichages
5 535
Doctor_itchy
D
C
Réponses
12
Affichages
1 386
Olivier80
O
A
Réponses
0
Affichages
908
Arnaud_12
A
D
Réponses
3
Affichages
996
Didy43
D
Haut