1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Rentrer dans le menu Altivar 11 impossible...

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par cramlerrut, 12 Juin 2015.

  1. cramlerrut

    cramlerrut Nouveau

    Messages:
    17
    Inscrit:
    15 Octobre 2013
    Rentrer dans le menu Altivar 11 impossible...
    Bonjour,

    mon Altivar11 d'occasion fonctionne normalement, mais impossible
    de rentrer dans les menu de réglages, j'ai bien le menu SUP qui s'affiche après RDY
    je peux rentrer dans le menu SUP, en sortir pour revenir sur RDY, mais ça s'arrête là, j'ai potassé et re-potassé le manuel, rien à faire y a truc qui dois m'échapper, c 'est pas possible...
    j'ai debranché l'entrée analogique LI1 de marche avant a tout hasard, mais je sèche.

    je pense qu'il a été codé avec un mot de passe pour bloquer les réglages, un truc dans le genre, mais le vendeur un installateur de portail ne peut guère m'aider, quelqu'un aurais t il un début de solution?

    Je vais essayer d'envoyer un mail à Schneider

    Salutations.
     
  2. emmanuelbayle

    emmanuelbayle Ouvrier

    Messages:
    263
    Inscrit:
    4 Janvier 2009
    Localité:
    Paris
    Rentrer dans le menu Altivar 11 impossible...
    Salut,
    Bizarre, sur mon altivar 11 je n'ai pas de code, sur la notice il n'en parle pas.
    Il faut passer par le menu Fun (voir page 8 de la notice).
    Dans le Menu Fonctions applications FUn tu trouveras toute les fonctions importantes.

    Bon courages,
    A+ Voir la pièce jointe UM11_fr.pdf
     
  3. cramlerrut

    cramlerrut Nouveau

    Messages:
    17
    Inscrit:
    15 Octobre 2013
    Rentrer dans le menu Altivar 11 impossible...
    Salut,
    j'ai résolu le problème grace aux FAQ du site Schneider
    qui décrit précisement la procédure pour débloquer les menus de l'ATV 11 quand on pas le mot de passe,
    un sacré coup de bol...
    La manip de codage est évoqué dans le manuel que j'ai , c'est dans le menu SUP > Cod
    Mais dans le manuel envoyé par "emmanuelbayle", niet sur le codage, bizarre !
     
Chargement...

Partager cette page