1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

problème sur fraiseuse Maho 700

Discussion dans 'Fraiseuses et centres d'usinage CNC industriels' créé par leboeuf, 24 Mars 2009.

  1. leboeuf

    leboeuf Nouveau

    Messages:
    1
    Inscrit:
    24 Mars 2009
    Localité:
    44
    problème sur fraiseuse Maho 700
    Bonjour à tous.
    Bon, je vous explique mon petit problème.
    Mauvaise manip sur une fraiseuse maho(prise de mes origines trops près des butées), depuis pas moyen de la remettre le groupe hydraulique en route. J'ai ramené manuellement mes axes au centre.
    Mon message d'erreur et le suivant "interface non initialisé"
    Donc ma question a ce jour est comment initialisé l'interface?
    Je ne trouve pas sur les bouquins de la machine.
    Ma commande est du philips.
    Merçi.
     
  2. fredo74

    fredo74 Ouvrier

    Messages:
    374
    Inscrit:
    5 Août 2007
    Localité:
    vendee/saint georges de montaigu
    problème sur fraiseuse Maho 700
    bonjour
    demande chez DIDELON au POIRE sur VIE(85)
    il me semble qu'ils en ont 1 ou 2 en stock
    avec un peu de chance un technicien te renseignera
    à+ fredo
     
  3. DJP

    DJP Nouveau

    Messages:
    40
    Inscrit:
    18 Février 2009
    problème sur fraiseuse Maho 700
    Il n'y a pas un bouton "depassement d'axes "sur ta bécane??
    Si il y est tu appuies dessus et tu déplaces ton axe a la manivelle.
     
  4. totof74

    totof74 Ouvrier

    Messages:
    359
    Inscrit:
    6 Novembre 2008
    Localité:
    Haute Savoie (74)
    problème sur fraiseuse Maho 700
    Bonsoir,

    J'en ai vendue une, qui appartenait au CFAI, à un industriel de Marnaz (74). Sa boite s'appelle BARFIDE, Mickael LITTOZ. Je t'envoie son email en MP.
    Je crois qu'il a eu le même soucis, il a dû ponter ou inverser deux fils dans l'armoire.
    Il est super sympa.

    @+, totof74
     
Chargement...

Partager cette page