1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème de lancement de gravure

Discussion dans 'Machines laser' créé par marguerite39, 24 Février 2015.

  1. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
    Problème de lancement de gravure
    Bonjour à Tous,
    Je viens d'acheter une machine laser co2 ly6040 , mais il est impossible de lancer la gravure...
    C'est ma première utilisation...j'ai mis un lien pour accéder au message qui s'affiche... c'est une machine chinoise j'utilise le logiciel laser drw...
    Merci d'avance!!!
    https://www.facebook.com/420933554629636/photos/a.859926344063686.1073741826.420933554629636/859926290730358/?type=1&theater
    Marguerite :wink:
     
    Dernière édition par un modérateur: 16 Avril 2015
  2. mitsumi

    mitsumi Apprenti

    Messages:
    60
    Inscrit:
    13 Juillet 2012
    Dernière édition par un modérateur: 16 Avril 2015
  3. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
    Problème de lancement de gravure
    Bonjour mitsumi ,
    merci pour le lien , mais oui mon installation est ok , j ai bien suivie les étapes de la vidéo ...
    par contre j ai remarqué que mon laser avancé jusqu'au bout du rail sans s’arrêter dés que j allume la machine et ce sans faire aucune manipulation.
     
  4. mitsumi

    mitsumi Apprenti

    Messages:
    60
    Inscrit:
    13 Juillet 2012
  5. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
    Problème de lancement de gravure
    Oui c'est bon il s’arrête à la fin... mais impossible pour moi de lancer une gravure , le logiciel me renvoie toujours le message que j ai mis en lien...
     
  6. mitsumi

    mitsumi Apprenti

    Messages:
    60
    Inscrit:
    13 Juillet 2012
  7. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
    Problème de lancement de gravure
    Oui driver bien installé..J'ai enfin trouvé c'est la courroie qui n'était pas assez tendue , malheureusement elle a lâchée, vous ne savez pas où je peux en trouver??
     
  8. mitsumi

    mitsumi Apprenti

    Messages:
    60
    Inscrit:
    13 Juillet 2012
  9. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
    Dernière édition par un modérateur: 16 Avril 2015
  10. mitsumi

    mitsumi Apprenti

    Messages:
    60
    Inscrit:
    13 Juillet 2012
    Dernière édition par un modérateur: 16 Avril 2015
  11. marguerite39

    marguerite39 Nouveau

    Messages:
    9
    Inscrit:
    8 Février 2015
  12. vdoudou14

    vdoudou14 Apprenti

    Messages:
    206
    Inscrit:
    29 Juin 2008
    Localité:
    ouilly le vicomte
Chargement...

Partager cette page