1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

ELU USM 525 W

Discussion dans 'Autres' créé par marcosouplex, 16 Mars 2014.

  1. marcosouplex

    marcosouplex Apprenti

    Messages:
    137
    Inscrit:
    3 Janvier 2014
    Localité:
    Saint Etienne
    ELU USM 525 W
    J'ai fait l'acquisition aujourd'hui d'une mignonne petite machine...
    Il s'agit d'une petite ponceuse à bande d'un côté et polisseuse (disque de feutre) de l'autre côté.
    Elle est d'une puissance prodigieuse (180 watts)
    En fait il s'agit d'une machine utilisée dans la restauration pour affûter les couteaux. Elle a l'air d'être encore disponible en neuf sous une autre marque.
    Celle que j'ai récupérée n'a pas l'air toute jeune...

    DSC06933.JPG
    ↑  mignonne


    Pas de chance elle est toute cassé (((
    Il manque la poulie supérieure et la poulie du bas a pris un bon choc.
    J'ai donc procédé à un décabossage de la bosse sur la roue du bas. J'ai maintenant un creux résiduel de 4 dizièmes.

    DSC06921.JPG
    ↑  cabosse


    Le moteur électrique est bon, mais elle fait comme des ratées par moment.
    C'est l'interrupteur qui est naze. J'avais un beau télémécanique tout neuf dans une boite. Je l'ai branché, ça fonctionne.
    J'espère que je m'est pas gourré dans le câblage parcequ'en mono, c'est chaud...
    Je pense que je vais y rajouter un fusible. ça pourra peut-être éviter des problèmes.

    DSC06928.JPG
    ↑  câblage

    DSC06918.JPG
    ↑  elec avant

    DSC06927.JPG
    ↑  elec après


    Après recherches sur le net, il semble qu'il y ait un système d'excentrique pour la tension de la bande.
    Quand j'aurais mon petit tour sera opérationnel, j'essaierais de faire un montage pour la poulie manquante...
     

Partager cette page