1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Bestcombi 2000 , fusible qui crame

Discussion dans 'Machines a bois' créé par WILDWOODENCATS, 15 Décembre 2013.

  1. WILDWOODENCATS

    WILDWOODENCATS Nouveau

    Messages:
    5
    Inscrit:
    15 Décembre 2013
    Bestcombi 2000 , fusible qui crame
    Bonjour à toutes et à tous , je viens donc de m' inscrire , mais je parcours le forum depuis de nombreuses années déjà . Je possede donc depuis 11 ans , un bestcombi 2000 , machine qui , pour son budget , ne fonctionne pas trop mal . Mais , puisqu' il y a 1 mais , j' ai récemment changé le moteur de ma rabo degau , cramé par des erreurs de jeunesse . Il faut savoir que c' est 1 echange standard , mais le moteur était livré avec les nouvelles prises kity , j' ai du retrouver , moi meme la correspondance des fils ... Bon mais ça tourne , sauf que depuis deux semaines environ , je crame systématiquement mon petit fusible 1 amp du circuit de commande dès que je repasse en scie avec le selecteur . Déjà 4 fusibles de cramés alors que la rabo degau fonctionne normalement , j' ai poussé mes investigations jusqu' à demonter le contacteur du capot de rabo degau , des fois que .... et toujours le meme phénomène : fusible cramé . HELP , s' il vous plait . Dans 1 prochain post j' aimerais vous montrer mes réalisations ; je reproduis des tracteurs poids lourds en bois , au 1_10 eme . Au plaisir .
     
Chargement...

Partager cette page