Touret Wilhelm Simon sauvé de la benne - Question sur l'alim Elec !?

  • Auteur de la discussion bocopo67
  • Date de début
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #1
Bonjour à tous.

J'ai eu l'occasion/la chance de récupérer ce touret avant que l’irréparable ne soit commis.

Il s'agit d'un touret triphasé d'origine allemande (Wilhelm Simon) mais je ne connais pas du tout cette marque. J'attends de trouver des infos dessus, puis je lui consacrerai un peu de temps quand j'aurai finis de rénover ma perceuse.

Je descend au garage dans l'après midi, je vais en profiter pour regarder si je ne trouve pas d'autres indications dessus.

Merci pour votre aide.

A bientôt.
IMG_4073.JPG
IMG_4074.JPG
IMG_4053.JPG
 
bipbip30
bipbip30
Compagnon
23 Déc 2012
2 810
bonjour, sérieusement il était dans une benne ? en tout cas c'est ton jours de chance, vivement la suite
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #3
bonjour, sérieusement il était dans une benne ? en tout cas c'est ton jours de chance, vivement la suite
Il était sur un chariot avec plein de déchets métalliques qui allait se diriger vers la benne ! (J'avais entendu parler qu'un "rangement d'atelier" allait s'organiser sur mon lieu de travail, j'ai bien fait d'aller y jeter un coup d'oeil :smt041:smt041)
Alors j'ai demandé, on m'a dit oui... et dans la foulée il était au chaud dans mon coffre :smt023
 
bipbip30
bipbip30
Compagnon
23 Déc 2012
2 810
quand on pense que les archéologues attendent que les choses soient sous terre pour les récupérer ...

il est bien mieux au chaud, entièrement d'accord avec toi
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #5
Bonjour à tous,

Je reviens sur ce touret que j'avais laissé de coté, le temps de finir de restaurer ma perceuse.
Comme j'ai branché un variateur mono/tri pour l'alimentation de ma perceuse, (0,37kW) j'en ai profité pour essayer de démarrer le touret en le branche à la sortir du variateur.
Je précise aussi que seul 3 fils sortent du moteur, passent ensuite dans un boitier en façade du touret qui ressemble à un espèce de disjoncteur ou sectionneur. Pas de boite à borne pour toucher au couplage du moteur (enfin en tout cas je ne le vois pas)

Résultat : J'ai démonté la prise du touret, et j'ai relié les 3 phases et la terre au variateur. Ca démarre, ça atteint sa Vmax je suppose,mais dès que je veux meuler un bout de ferraille, la fréquence de rotation s'effondre, pas de couple.

Question : De quoi cela peut venir? J'ai deux pistes:

1- le variateur n'est pas du tout de la bonne puissance, donc ne permet pas d'alimenter correctement le touret en intensité.
La solution serait de trouver un variateur d'1 ou 2 CV pour être tranquille.

2- Le moteur du touret doit être alimenté en 380V à ses bornes, du coup je pense que là c'est cuit, je n'ai pas le bon réseau électrique.

Qu'en pensez vous ? On voit la tête de la prise sur la dernière photo, mais mon jeune âge ne me permet pas de connaitre le type de réseau qui y est associé ... :-D
 
matocaz
matocaz
Compagnon
24 Jan 2009
1 004
Calvados
Bonjour Bocopo67,
Pour avoir l'info sur l'alimentation nécessaire au touret, peut être contacter les personnes qui l'ont enlevé de l'atelier?
 
vax
vax
Modérateur
5 Mar 2008
7 810
Guipavas (près de Brest)
Vu l'âge du moteur je pense que tu dois avoir une possibilité de l'alimenter en 220Vtri...
Même si tu n'as "que" trois fils qui sortent du moteur le couplage doit être présent quelque part. Peut-être dans sa forme la plus simple c'est à dire par des épissures (connexions) dans le moteur. Il y a forcement quelques part dans le moteur les 6 bouts d'enroulements !

Sur la première photo, on voit une plaque sur la base du moteur, tu n'aurais pas un bornier à cet endroit ?

Ton variateur de 370W me parait aussi bien faible. 750W doit-être un minimum...

Equipé avec une table inclinable en plus c'est un bien beau sauvetage :).
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #8
Bonjour Bocopo67,
Pour avoir l'info sur l'alimentation nécessaire au touret, peut être contacter les personnes qui l'ont enlevé de l'atelier?
Salut ! Je bosse dans une PME et c'était un touret que le boss avait récupéré de je ne sais pas trop ou, il n'a jamais vraiment été utilisé dans nos locaux.
je ne suis pas sur d'avoir des infos de ce coté là, mais je posterai ce WE une photo de la prise d'alimentation, on saura peut etre me répondre sur le réseau qui alimentait tout ça.


Vu l'âge du moteur je pense que tu dois avoir une possibilité de l'alimenter en 220Vtri...
Même si tu n'as "que" trois fils qui sortent du moteur le couplage doit être présent quelque part. Peut-être dans sa forme la plus simple c'est à dire par des épissures (connexions) dans le moteur. Il y a forcement quelques part dans le moteur les 6 bouts d'enroulements !

Sur la première photo, on voit une plaque sur la base du moteur, tu n'aurais pas un bornier à cet endroit ?

Ton variateur de 370W me parait aussi bien faible. 750W doit-être un minimum...

Equipé avec une table inclinable en plus c'est un bien beau sauvetage :).
C'est ce que je me suis dis aussi, mais il y a un marquage "380V" sur la partie surmoulée de la prise d'alimentation que j'ai démonté. C'est pour ça que je pense qu'il y ai une histoire de couplage à changer.
Il y a effectivement un couvercle visible sur la première photo, mais c'est là ou je vois les 3 fils qui sortent du moteur et qui sont raccordés au cable d'alim, pas de bornier apparent.

Je vais travailler dessus un peu ce week end, et je vais essayer de trouver les entrées des bobinages.
Si jamais je trouve les 3x2 fils des enroulements, comment puis-je savoir si ils sont conçus pour tenir 220 ou 380V à leur borne?
Admettons que je me rende compte que le couple est fait en étoile, comment puis-je m'assurer qu'il faut le passer en triangle? Car là c'est le risque de tout cramer..

Merci pour votre aide :)
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #9
Bonsoir à tous.

Je vous rajoute quelques photos suite à un démontage :
- Je ne trouve que trois fils qui sortent du moteur.
- je rajoute une photo de la prise où l'on voit "380V" mentionné

IMG_4505.JPG


IMG_4506.JPG


J'ai une question: Si les enroulements d'un moteur prévus pour recevoir 380V à leurs bornes ne sont alimentés qu'en 230V, que se passe-t-il ? Problème de vitesse de rotation ? De couple?

Je rappelle que j'ai fait un essai en alimentant le touret par du 3x230V sortant d'un variateur de 0,37kW. Résultat = vitesse de rotation a priori OK mais pas de couple. Ma seconde question est donc de savoir si ce problème de couple vient uniquement du variateur sous dimensionné, ou si ça vient aussi de la tension d'alim.

Merci pour votre aide, je bloque vraiment là.
Je voudrais surtout savoir si je dois m'en séparer ou pas :???:
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

un moteur asynchrone triphasé, en bon état, mais sous alimenté, tournera quand même, et a peu près a la bonne vitesse , du moins à vide ...Mais son couple sera notablement diminué...c'est très probablement le cas ici puisque ce touret tourne, mais manque cruellement de couple

il faudrai pouvoir l'essayer , même brièvement, sur du vrai 380V
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #11
Merci pour ta réponse !!
Je peux éventuellement le tester sur du triphasé 380v mais j'ai surtout aimé être sur que je ne vais pas tout griller en faisant ca ...:shock:
Je pense malgré tout qu'il y ai de plus fortes chances que sa tension nominale soit 380v.

Je vais réfléchir pour savoir si je le garde ou si je décide début m'en séparer
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
Bonjour,
Si vous avez fait un essai en 3*220 et qu'il n'ait pas de couple, c'est forcément que le moteur est couplé en étoile (aux connexions du stator) en 380v
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #13
Bonjour,
Si vous avez fait un essai en 3*220 et qu'il n'ait pas de couple, c'est forcément que le moteur est couplé en étoile (aux connexions du stator) en 380v
Bonsoir Labobine.

Merci pour cette réponse. J'avais aussi émis l'hypothèse que le manque de couple venait du fait que le variateur était sous-dimensionné, et ne délivrait pas assez de courant. Cela pourrait-il être le cas?

Tel qu'est construit un moteur du genre, on peut modifier son couplage ?
Merci pour vos réponses, je rame un peu sur ces sujets d'élec.
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
Bonsoir,
J'ai pratiqué le "simplement 3 fils" pendant toute mon activité vu que le tri 220 n'existait plus car d'une part cela simplifiait le branchement pour l'usager et évitait un mauvais couplage. Les seules fois où je sortait les 6 fils c'est lorsque le moteur était dans un secteur tri 220. Dans cette logique le rebobineur qui a sorti que 3 fils c'est pour du 380 sinon il y aurait les 6 fils.
On peut toujours rattraper le pont étoile aux connexions du stator pour sortir les 3 fils nécessaires pour coupler en triangle 230v.
Pour le variateur vous dites 0,37 Kw ? je ne pensais pas qu'il en existe si peu puissant mais associé à une mauvaise tension cela ne peut donner que du "poussif".
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #15
Merci Labobine !!
Je suis entrain de parcourir un sujet avec un exemple de branchement des 3 fils supplémentaires, je pense que je vais faire ca, ca doit être à m portée !
Je peut peut être aussi déterminer la puissance du moteur à partir des valeurs de résistance des enroulements ? Pour choisir le bon calibre de variateur car 0,37kW c'était pour une phase de test, je vais essayer d'en trouver un plus gros.
 
Dernière édition:
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
Bonjour,
Sur cette page vous avez en exemple le genre de manipulatioon à faire :
https://sites.google.com/site/rebobinagebobinage/connnexions
En fait il s'agit pour vous d'accéder aux connexions, toutes les soulever, et repérer celle où se trouve 3 fils émaillés brasés ensemble.
Vous coupez cette brasure et de ces 3 fils vous soudez un fil souple pour aller à 'extérieur.
Vous isolez, vous frettez et vous remontez.(voir le détail à la page donnée plus haut)
Ensuite pour coupler en tri 230 :
https://sites.google.com/site/rebobinagebobinage/113--reperage#TOC-COUPLAGE-EN-TRIANGLE
ou une vidéo :
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #17
C'est parfait !

Il ne me reste plus qu'a faire ça ce week-end, et trouver un variateur :wink:
Je suppose qu'on ne devrait pas dépasser le CV en puissance ?

En tout cas merci merci !! ça m'aurait fait mal de ne pas pouvoir utiliser un objet pareil .

Un dernière question, il s'agit d'un contacteur en façade ? J'ai ouvert le capot et ça à l'air d'être ça
on le voit sur cette photo :


IMG_4074.JPG
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #18
Bonsoir à tous,

Suite aux conseils que j'ai reçu, je commence le démontage de la bête pour pouvoir atteindre le stator.

IMG_4564.JPG


IMG_4565.JPG


IMG_4566.JPG



IMG_4567.JPG


Je suppose que c'est ici qu'il faut ouvrir pour sortir les connexions des fils ? J'attaque ça à la prochaine session :wink:
IMG_4568.JPG


IMG_4569.JPG


Rien n'est alarmant jusque là ?

Merci :)
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
Bonsoir,
Alarmant non,mais vous n'êtes pas gâté, disons plutôt chiatique parceque c'est enrubanné au lieu de ficelé.
Il faut tout découper au cutter en entaillant sur le dessus, morceau par morceau et en s'aidant d'un décapeur termique pour ramollir et mettre à nu la connexion étoile qui est quelque part sur le dessus.
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #20
Bonsoir et merci pour cette précision, j'ai commencé la prise de note en regardant vos vidéos, je suis plutôt confiant !

Encore merci pour ces précieuses infos.
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #21
Bonsoir à tous.

En suivant les conseils de Labobine et en écoutant l'avis des experts sur mon poste de recherche de variateur, je décide dans un premier temps d'utiliser un condo plutot qu'un variateur pour faire tourner la bête.

Je n'ai pas trop le temps de donner des nouvelles mais je suis sur le point de virer ce couplage étoile, c'était un peu long pour ouvrir le bandage du stator mais cela semble bon. Il ne me reste plus qu'a sortir de nouveaux fils, bien repérer les différents fils des enroulements, déterminer la valeur et trouver le condo, puis tester.

IMG_4683.JPG


IMG_4685.JPG
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 557
F - 12000 RODEZ
Bonsoir,
C'est bien le couplage étoile et il suffit donc de souder 3 fils d'une autre couleur que noir.
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 501
FR-84 Cavaillon
je décide dans un premier temps d'utiliser un condo plutot qu'un variateur pour faire tourner la bête.
Bonsoir
Si tu peux te trouver un moteur en 220/380 plutôt de mettre un condensateur sur ton moteur et perdre 1/3 de puissance, tu mets ton condensateur sur l'autre moteur et ainsi tu te fabriques un moteur pilote qui te fera garder la même puissance.
En faisant ce que tu envisages tu as déjà fait la moitié du travail.
https://www.usinages.com/threads/branchement-simplifie-dun-moteur-pilote.95705/
A+Bernard
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #24
Bonsoir,
C'est bien le couplage étoile et il suffit donc de souder 3 fils d'une autre couleur que noir.
Merci pour le coup de main :wink: je suis assez étonné de voir la petite section de ces morceaux de fils !
Concernant la valeur du condo, je pourrais partir sur quoi ? j'ai navigué sur ton site, et ne connaissant ni la fréquence de rotation, ni la puissance, je pourrais partir sur du 50uF ? Qui peut le plus peut le moins ?

Bonsoir
Si tu peux te trouver un moteur en 220/380 plutôt de mettre un condensateur sur ton moteur et perdre 1/3 de puissance, tu mets ton condensateur sur l'autre moteur et ainsi tu te fabriques un moteur pilote qui te fera garder la même puissance.
En faisant ce que tu envisages tu as déjà fait la moitié du travail.
https://www.usinages.com/threads/branchement-simplifie-dun-moteur-pilote.95705/
A+Bernard
Bonjour Bernard, et tu fais parti des personnes qui m'ont convaincu de ne pas m'orienter vers un variateur pour le moment.
J'ai choisi le condensateur momentanément car je suis entrain d'acquérir une maison avec un joli futur atelier, j'attends de m'y installer pour intégrer, pourquoi pas, un moteur pilote !
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #25
Bonjour à tous !

Voila quelques nouvelles après cette longue période d'arrêt !
J'ai acheté une maison entre temps, travaux intérieurs et extérieurs, et maintenant je me dépêche de boucler tout ça avant l'arrivée du mioche :shock:

Je suis entrain de refaire la peinture (j'avais fait une première couche de martelée gris argent, c'était juste affreux...) je repasse donc un coup de gris ardoise.

IMG_8443.JPG


J'en profite aussi pour mettre un coup de mastic sur une partie manquante.

IMG_8444.JPG



IMG_8445.JPG


Je vais aussi finir cette histoire de modification de couplage, j'ai juste un soucis, c'est que je n'ai pas de fils d'étain sous la main (madame l'avais pris pour une expérience avec ses élèves... et il est resté à l'école :roll:)
Il faut également que je trouve une solution pour refermer ces enroulements, j'ai vu que certains utilisaient des colliers plastique, du fil de fer peut faire l'affaire? J'ai peur du court-jus avec ça....
Vu la situation actuelle, j'ai le temps mais pas forcément le matos, alors je vais essayer de faire avec les moyens du bord, quitte à fiabiliser ça plus tard, c'est vite démonté..
 
G
guy34
Compagnon
4 Mar 2010
4 529
nord montpellier
salut ,
du fil de fer peut faire l'affaire? J
SURTOUT PAS !!!!!! obligation de mettre ficelle , plastique ou autre , mais qui ne fera pas des anneaux conducteurs refermés sur eux-même ;
A++++
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #27
Merci du conseil :-D
Une idée de la température à laquelle doivent résister ces composants?
Je tenterai bien des colliers en plastique !
 
G
guy34
Compagnon
4 Mar 2010
4 529
nord montpellier
des colliers en plastique
certes le + commode ; mais la ficelle a rôti passe dans des trous + petits et la tenue doit être supérieure ; et on est sûr de sa tenue aux t°
A+++
 
Yourix
Yourix
Ouvrier
24 Fev 2015
333
Isère
De la ficelle à roti fait très bien l'affaire... Demande à madame, en espérant qu'elle n'ai pas fait des expériences avec...
 
bocopo67
bocopo67
Apprenti
19 Août 2016
185
FR-67140
  • Auteur de la discussion
  • #30
Bonjour à tous.

Petite avancée du Week end : j'ai sorti et repéré chaque fil des enroulements. Enlevé le scotch de masquage de peinture (il été collé depuis 2016, c'était pas une mince affaire)
Voila un petit montage à blanc :

IMG_8475.JPG


suite du remontage aujourd'hui, je vais peut être trouver moyen de me faire une sorte de plaque à borne pour pouvoir y modifier le couplage.
 
Haut