Somab unimab 400 pl+S

  • Auteur de la discussion S1600
  • Date de début
S
S1600
Nouveau
19 Avr 2020
20
  • Auteur de la discussion
  • #1
Bonjour ,
je suis nouveau sur le forum dėsolé si je poste pas corectement pour la première fois .
- Mon somab unimab 400 pl+ s que je possède depuis 15 ans me fait des caprices . Il est equipé num, je pense 760 car j'ai les bandes perforé avec inscrit cela dessus mais pas certain et je n'ai pas la procedure pour controler dans ma machine.
1er problème Je ne peut plus faire les coordonnees outil en fait je peut entrer dans le menu outil mais quand je selectionne le n°outil le message erreur progragme 92 s'affiche je fait la procedure pour le raz tout ok je peut utiliser en main libre. J'ai remplacė les 2 accu dans les cartes electronique mais c'est pareil.

2eme pb j'ai l'option bv en harnais et volées en harnais tout ok mais en volées (grandes vitesses) la boite selectionne bien les pignons sont bien engagés mais quand je lance la rotation rien ne se passe pas de rotation si je repasse en harnais la broche tourne. Je pense qu'il y a une procėdure pour la mémo des vitesses avant de lancer la broche en volées mais je n'ai pas conaissance . Si une personne a info je prend .
Merci å vous pour vos info d'avance
 
S
S1600
Nouveau
19 Avr 2020
20
  • Auteur de la discussion
  • #2
BONJOUR pas de news
J'ai un somab unimab 400 pl+s num suite å une veille prolongée j'ai un problème pour entrer les coordonnėes outil comme je le pratiquais avant, ainsi que faire fonctionner la boite vitesse en mode volėe seul le harnais fonctionne. J'ai remplacė les deux accu des carte electronique mais tjrs le problème. :lol:Dans le menus de l'outil selectionné avant je pouvais choisir le numėros de l'outil et entrer les cotes de la pieces usinėe, maintenant sans pouvoir entrer le numéro de l'outil je peut toujours entrer le diametre et la longueur mais quand je valide pour enregistrer j'ai le code erreur program 92 qui arrive . Somab me dit qu'ils peuvent pas me depanner via telephone et c'est 700euros pour le diag et si il est necessaire d'envoyer le programe que j'ai avec les bandes perforėe c'est pas sur que ca fonctionne . Avez vous une aide pour moi svp Salutations a vous en attendant
 
B
Boris_25
Apprenti
10 Nov 2014
195
Doubs
C'est toujours le même problème sur des machines anciennes, soit tu as une activité professionnelle, et tu dois absolument produire, alors un dépannage à 700 € est correct et te permettra de redémarrer rapidement. Deuxième solution tu es particulier, et là tu vas peut être trouver une solution, mais dans un délai qui pourra être assez long. Bien souvent, cette deuxième solution aboutit à un rétrofit de la machine...
Sinon il a ya sur ce forum, il y a @mickbzh qui est un spécialiste de la maintenance.
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
506
(29)
Bonjour.
Il y a une procédure dite si ma mémoire est bonne "des 3 doigts" (il faut appuyer sur 3 bouton en même temps) qui permet de débugger la CN, elle est au bureau je la poste demain.
C'est a tenter avant d'aller plus loin.
 
S
S1600
Nouveau
19 Avr 2020
20
  • Auteur de la discussion
  • #5
bonjour mickbzh ,merci pour votre message et l'attention apportée à mon problème, je vais essayer cela dès que j'ai votre procédure procédure . salutations à vous
 
D
djebaili
Nouveau
12 Oct 2020
6
Bonjour S1600;
je demande si vous avez au cette procédure, puisque mois aussi j'ais un tour SOMAB pl+s 300 par apprentissage et j'ais le même problème , après un long arrêt
merci d'avance
 
S
S1600
Nouveau
19 Avr 2020
20
  • Auteur de la discussion
  • #7
Bonjour djebaili
Non personne ne répond à mon pb donc je regarde pour essayer de changer ma cn complète pour une récente qui arriverai à faire fonctionner mes moteur num
 
mickbzh
mickbzh
Compagnon
13 Sept 2016
506
(29)
Bonjour.
Désolé, je vous ai oublié.
Voici la technique dite "des 5 doigts":
DSC_3770.JPG
 
D
djebaili
Nouveau
12 Oct 2020
6
bonjour
Merci beaucoup mickbzh pour ta réponse et aussi a S1600, j'essaierai de faire cette procédure et vous répondre
 
D
djebaili
Nouveau
12 Oct 2020
6
Bonjour
j'ais essaie la procédure dit 5(doigts) mais toujours le même problème, en suite j'ais essaie de transférer les Utilitaires mais mènent l’écran reste figer sur EXCEPT: 02
merci d'avance

IMG-19b271dc00f38034bbad3eca0ea02adf-V.jpg


IMG-fb83a4075cca778f33b4131b4448799b-V (1).jpg


IMG-fb83a4075cca778f33b4131b4448799b-V.jpg
 
Haut