moteur tri 380 marche en etoile mais pas en triangle

  • Auteur de la discussion jetpack2013
  • Date de début
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #1
bonjour a tous et bonne et heureuse année
pour moi elle commence avec un petit probleme a resoudre , le moteur de monté descente de la console de ma fraiseuse (neuve) ne demare qu'en etoile or comme le secteur chez moi est en 220 tri ( je sais c'est pas courant ... gag!) j'ai essayé de monter le moteur en triangle et la grand silence rien ne se passe
ma question ( mes) le moteur est t'il abimé ,y a t'il des moteurs qui ne se branchent qu'en etoile ;je precise que le bornier est standard 6 bornes et les traditionnelles barretes , bon ça marche avec le branchement etoile mais je prefere savoir avant de tout cramer et tant qu'a faire autant que ce moteur soit cablé pour la tension du reseau
merci d'avance
nico
 
osiver
osiver
Compagnon
7 Sept 2013
12 003
@jetpack2013, vous devriez poster des photos de la plaque moteur ainsi que du bornier moteur (ouvert), qu'on voie.

On suppose que vous avez un multimètre et vérifié la présence du 3x220V au niveau du bornier moteur. :wink:
 
FB29
FB29
Compagnon
1 Nov 2013
8 757
FR-29 Brest
Bonjour et meilleurs voeux,

j'ai essayé de monter le moteur en triangle et la grand silence rien ne se passe
Les fils qui sortent du moteur n'arrivent pas au bon endroit sur la plaque à bornes :roll: ...

Il faut les sonner à l'ohmmètre et les remettre dans le bon sens ... vais faire un dessin :wink: ...

Moteur mal câblé.jpg


Cordialement,
FB29
 
Dernière édition:
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #4
bon j'ai changé le transfo evidement ! ,et oui j'ai verifié qu'il y avait du jus au bornier ce qui parait evident de toute façon puisque le moteur démarre cablé en etoile ,sans tension au bornier ce ne serais pas possible
 
osiver
osiver
Compagnon
7 Sept 2013
12 003
Oui, @FB29 c'est à ça que je pensais : les enroulements directement de borne à borne verticalement.
En étoile, ça marche mais en triangle rien, même pas de bruit ! :P
 
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #6
merci osiver j'attend ton dessin
 
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #7
demain je prendrais des photos ,la j'ai le petit dans les pattes et c'est pas possible
 
FB29
FB29
Compagnon
1 Nov 2013
8 757
FR-29 Brest
merci osiver j'attend ton dessin
C'est fait :wink: ...

=> il faut décaler d'un cran ... d'un côté ou de l'autre ... par exemple sur une des deux rangées de 3 bornes tu décales les deux de gauche d'un cran vers la droite et celle de droite qui gicle tu la mets à gauche ...

Par contre le moteur risque de tourner à l'envers ... si c'est le cas tu croises deux phases sur l'arrivée moteur :roll: ... Si entre étoile et triangle il ne tourne pas dans le même sens il faut décaler les fils vers la gauche je pense (?) à voir ... j'ai pas les idées trop claires sur ce point ... essaye, tu verras bien ...

Bonjour une simple recherche avec google "coulage étoile et triangle" et voilà, l'essentiel y est dit: http://www.schneider-electric.fr/fr/faqs/FA19820/
Merci, mais on a fait des études sur le sujet et 35 ans d'industrie après ... ça devrait suffire pour qu'on ait pas besoin d'aller chercher Google :mrgreen: ...

Cordialement,
FB29
 
Dernière édition:
osiver
osiver
Compagnon
7 Sept 2013
12 003
ce qui parait evident de toute façon puisque le moteur démarre cablé en etoile ,sans tension au bornier ce ne serais pas possible
Ben ce n'était pas si évident ne sachant pas ce qui avait été fait entre le fonctionnement étoile et la tentative en triangle.
une simple recherche avec google "coulage étoile et triangle" et voilà,
Oui mais non ... Ici, on a sûrement un bornier anormalement branché (enroulements pas en diagonale).
bornier_tri.png
 
FB29
FB29
Compagnon
1 Nov 2013
8 757
FR-29 Brest
Ici, on a sûrement un bornier anormalement branché (enroulements pas en diagonale).
Superbe dessin :prayer: !!

Tu utilises quoi comme logiciel :roll: ? je le veux :smt110 !!!!

Cordialement,
FB29
 
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #14
merci a tous vous avez assuré comme d'hab super j'essaye ça demain je vais copier consciencieusement le dessin et Google c'est moins sympa qu'osiver et fb 29 :smt019
merci encore
nico
 
B
B-Lock
Nouveau
1 Jan 2017
15
Pau 64
Merci, mais on a fait des études sur le sujet et 35 ans d'industrie après ... ça devrait suffire pour qu'on ait pas besoin d'aller chercher Google :mrgreen: ...
Humm sympa l’accueil des nouveaux ici...:roll:
J'ai moi aussi fait des études dans ce domaine, je n'ai certes que la moitié de ton expérience (je ne travaille "que" depuis 1998) dont 16 ans dans l'industrie moi aussi et comme toi je n'ai pas besoin de google pour résoudre ce genre de petit tracas. Tout ça tu ne pouvais pas le savoir vu que je ne me suis pas présenté:smt079. J'irai le faire dans la rubrique qui va bien.
Je voulais simplement venir en aide à Jetpack à ma façon.

Oui mais non ... Ici, on a sûrement un bornier anormalement branché (enroulements pas en diagonale).
Oui c'est pour ça que j'ai précisé " l'essentiel ". C'est sur que si les enroulements sont mal câblés ça ne va pas l’avancer à notre ami. Et puis comme y'avait le schéma des enroulements je me suis dit que ça l'aiderait à comprendre le dessin de FB29. (Ps: moi je connais et je sais me servir de Qelectrotech ;p )

Google c'est moins sympa qu'osiver et fb 29 :smt019
C'est sur, c'était facile mais l'article étant plutôt clair je pensais que ça t'aurait aidé.

Au fait pense à régler (ou remplacer) la ou les protection(s) thermique du ou des moteur(s) de ta machine…
 
Dernière édition:
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #16
ne te vexe pas , j'ai bien compris ta demarche ,en meme temps sur le forum ( c'est mon avis ) souvent on te renvois sur gogol comme une fin de non recevoir ce qui pour ce qui me concerne m'exaspere au plus haut niveau ça peut se comprendre sur certains sujets des millions de fois abordés ou le demandeur n'as fait aucune recherche ou n'as pas clairement l'envie de se faire un peu ch... pour trouver la solution a son probleme . en ce qui concerne mon probleme particulier j'ai déjà cablé pas mal de moteurs mais c'est la premiere fois que je tombais sur ce probleme et je n'ai rien trouvé sur gogol qui reponde a ma problematique c'est pour cette raison que j'ai appelé a l'aide sur le forum ou sevissent fb29 osiver et gerard labobine maitres es electricité ce qui en tout etat de cause reduit sérieusement les risques d'interpretation de ce que j'aurais pu trouver sur gogol
cordialement
nico
 
wika58
wika58
Compagnon
17 Déc 2006
13 110
FR-54560 Lorraine
...
Les fils qui sortent du moteur n'arrivent pas au bon endroit sur la plaque à bornes :roll: ...
J'ai eu ça sur le moteur Tri que j'ai mis en place sur ma Perceuse Colonne.
Je n'avais pas le cas du fonctionnement en Étoile vu que je n'ai que le Mono et que j'étais derrière un variateur.
Mais avec l'aide de Maître Labobine et d'autres... Le problème à été réglé rapidement.


@B-Lock
Il ne faux pas se faire un avis sur le forum sur une simple réponse à un 2° message sur le forum. Un peu plus d'ancienneté vous fera voir que la cordialité est une qualité qui règne ici.

Seulement, comme l'indique Nico, il y a certains membres qui renvoient sur Google avec le sous-entendu "Cherche un peu avant de venir nous embêter avec tes questions...".
Et donc avec un message tel que
...une simple recherche avec google "couplage étoile et triangle" et voilà, l'essentiel y est dit...
d'un membre qui a 2 messages, ... ll peut y avoir mauvaise interprétation...:roll:

Le langage écrit ne transmet pas l'esprit du message... Un petit smiley aide souvent à mieux interpréter une phrase :wink:.
Le smiley de Nico
était peut-être un peu fort...:-D

Et puis le forum, c'est une 'grande famille' et on a plus le réflexe de venir demander ici au gens que l'on côtoie plutôt que d'aller sur cette grande inconnue...:lol:
De plus, Nico à déjà un post où il nous fait suivre l'acquisition et la mise en service de sa machine... Donc naturellement la première idée est de demander ici.
Merci de votre comprehension et bonne continuation sur notre forum que vous trouverez vite sympa:wavey:
 
FB29
FB29
Compagnon
1 Nov 2013
8 757
FR-29 Brest
Bonjour,

Humm sympa l’accueil des nouveaux ici...:roll:
Pas de souci :-D ! ...

Comme l'a dit wika58 c'est un forum très convivial et il faut aussi faire attention à ce qui a été écrit par les autres intervenants :roll:. En la matière faire une citation laconique de Google pour résoudre un problème était à mon sens contre-productif ... Si tu avais collé dans ton message le schéma générique de Google avec un mot précisant qu'il s'agissait d'un rappel au cas où, c'eût été différent :roll: ...

Je vois que ton troisième post est d'une qualité largement meilleure :smt110 ... et c'est très prometteur :-D !

Bienvenue au club :wink: !

Cordialement,
FB29
 
Dernière édition:
wika58
wika58
Compagnon
17 Déc 2006
13 110
FR-54560 Lorraine
+ 1 avec FB29 :wink:

De plus votre autre message sur le problème de lardons montre votre volonté d'entraide.
:bienven:
Un dernier point, il existe une rubrique de présentation, y passer n'est pas une obligation, mais ensuite quand vous postez sur le forum, vous êtes moins inconnu.
 
wika58
wika58
Compagnon
17 Déc 2006
13 110
FR-54560 Lorraine
Je vais regarder ce Qelectrotech de plus près pour faire mes plans électriques.
J'utilisais XRelais, un programme acheté il y a qq temps mais il n'est plus suivi.

En plus, il y a des tutoriels vidéo sur Y-tube et un forum.:supz:

Je m'installe ça dans la semaine et fait ma migration.
J'ai justement des plans à faire...
 
Dernière édition:
jetpack2013
jetpack2013
Compagnon
27 Juin 2013
3 117
mg-401majunga
  • Auteur de la discussion
  • #21
oui desolé pour le smiley ,j'était en mode maternelle préscolaire ,juste un trait d'humour rien de plus :goodman: un gros calin et on en parle plus
nico
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut