Embrayage avance rapide alcera 803

S
Steph71
Ouvrier
Bonjour, j'ai un petit soucis d'embrayage sur les avances rapides de ma fraiseuse .
Quand je lève le levier (pour l'enclenchement des rapides ) , le moteur (ou plutot l'embrayage..) hurle , grince (ou je ne sais quoi) , on a l'impression qu'il peine , le chariot accélère un peu , et le relais thermique coupe (signifiant , je pense , que le moteur peine trop) ..
Quelqu'un a-t-il déjà eu ce problème ...

Merci
Steph
 
TREBOR_7
TREBOR_7
Compagnon
Salut
avant toute chose, les freins ne sont pas serrés ?.....
A+
 
Charly 57
Charly 57
Compagnon
Si le frein n'est pas serré, les lardons sont ils pas trop serrés, le chemin de glissement du chariot est il bien huilé, manuellement, le mouvement est il fluide et sans effort?

Si le défaut ne vien pas de là, il faudra certainement démonter ton embrayage, il y a peut être quelque chose qui ne va pas dedans.

A+
 
S
Steph71
Ouvrier
Merci pour cette réponse , oui le soucis vient de l'embrayage , j'en suis sûr...
Le problème de grincement et coupure , se fait sur les 3 axes ...

Justement , je voudrais savoir si quelqu'un a déjà démonté l'ensemble..

Est-ce que c'est un embrayage en bain d'huile (je pense que oui) , peut , qu'il faut que je vidange...pour remettre quelle huile ??

Merci
 
R
RcBallast
Apprenti
Bonjour,

Je suis très intéressé par ton post car je viens d'acquérir une ALCERA 803.N'hésite pas à mettre des photos et je serais également très intéressé par de la doc technique concernant cette machine.

@+
 
S
sapete1
Compagnon
Bonjour à tous,

Va voir mon post sur "Problème de rapide sur Gambin 10N" peut être que çà y ressemble? :?: :?: :?:

A+
sapète1
 
Haut