1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Panne insolite sur torche decoupe plasma

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par Anonymous, 28 Novembre 2010.

  1. Anonymous

    Anonymous Guest

    Panne insolite sur torche decoupe plasma
    Bonjour a tous :-D

    Ce veek end j'ai été confronté à une panne peu banale survenue sur ma torche plasma ( modele SG 51 )
    Petit résumé des faits
    J'allume le poste (que je possède depuis quelques mois déjà)
    J'appuie sur le bouton de la torche pour découper et rien ne se passe
    Tiens c'est bizarre
    Peut être un faux contact au niveau du branchement de la torche dans le poste
    Je dévisse - revisse et hop ça marche
    Pis ça marche plus 2 minutes après
    Recherche démontage
    Test à ohmmètre
    un coup ca marche un coup ça marche pas
    Le coupable le fil ci dessous
    Le fil rouge était coupé net à 30 cm après une jonction
    Défaut de fabrication surement
    C'est le type de panne à laquelle on ne s'attend pas
    Voila si un jour chez vous ça tombe en panne aussi pensez a tout vérifier
    Après changement du câble le poste fonctionne beaucoup mieux ce qui prouve que cette panne était bien due a un défaut du câble - maintenant l'amorçage se fait beaucoup mieux DEFAUT FIL ELECTRIQUE.PNG
    ↑  La coupure dans le fil, suivant la position du cable un coup ça passe un coup ça passe pas --
    FEIMATE.PNG
    ↑  Le cable en question
     
  2. yateri

    yateri Compagnon

    Messages:
    698
    Inscrit:
    23 Janvier 2008
    Localité:
    Alsace (67)
    Panne insolite sur torche decoupe plasma
    J'ai eu le même soucis avec le câble d'alimentation de mon pc portable (côté 19v).
     
Chargement...

Partager cette page