1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Ma combinée LUREM c 260 SI est en panne!

Discussion dans 'Machines a bois' créé par 3catsmouillés, 21 Juin 2012.

  1. 3catsmouillés

    3catsmouillés Apprenti

    Messages:
    62
    Inscrit:
    11 Janvier 2010
    Localité:
    le Brèvedent - NORMANDIE
    Ma combinée LUREM c 260 SI est en panne!
    Bonsoir à tous!

    Le titre du présent est tout-à-fait évocateur.

    Jugez plutôt:

    Il y a environ 2 ans, j'ai acheté, en occasion, une machine LUREM, de Type "C 260 SI", à 3 moteurs triphasés.

    Après réglages des tables et montage de lames bien affûtées, elle fonctionnait assez bien, encore que l'entraîneur laissait à désirer. Après recherche minutieuse, il s'est avéré qu'une couche de copeaux s'était accumulés sous les paliers-guides des entraîneurs.

    Ceci résolu, la machine fonctionnait dans des conditions satisfaisantes jusqu'à il y a environ 3 mois.

    En effet, pour une raison inexpliquée, celle-ci a refusé toute activité, ce qui ne laisse pas d'être inquiétant.

    Après recherche sur le Net, et constatation d'une évidence (par manque d'aspirateur, ma machine n'est pas - euphémisme- nickel).

    Après nettoyage, et bidouillage/manoeuvre de divers leviers, la machine a consenti à redémarrer.
    ...Jusqu'à cet après-midi, où elle est de nouveau tombée en panne.

    Evidemment, j'ai récupéré balayette et pinceau, pour la nettoyer, mais sans succès pour le moment.

    Questions:
    - ce genre de panne est-il déjà arrivé à l'un d'entre vous?
    - Et, si oui, avez-vous pu vous dépanner?
    - Et par quel moyen?

    Avec toute ma gratitude pour l'attention et les réponses que vous pourrez apporter à ce problème.

    Et avec mes plus cordiales salutations,
    3catsmouillés
     
  2. daclu23

    daclu23 Apprenti

    Messages:
    82
    Inscrit:
    10 Février 2009
    Localité:
    creuse
    Ma combinée LUREM c 260 SI est en panne!
    Bonsoir

    J'ai un combiné lurem c266, comme vous avez cette machine depuis déjà plusieurs années , sur la mienne il y a deux sécurités, une de blocage d'arbre de toupie et une de fermeture de carter, accés aux moteurs.
    Mon combiné date de 1985 bientôt 30 ans, je n'ai changé que les roulements de toupie. Je peux vous dire qu'elle a fonctionné, que du bon matériel
    Bon courage
     
  3. 3catsmouillés

    3catsmouillés Apprenti

    Messages:
    62
    Inscrit:
    11 Janvier 2010
    Localité:
    le Brèvedent - NORMANDIE
    Ma combinée LUREM c 260 SI est en panne!
    Bonsoir Daclu23,

    Je viens tardivement de prendre connaissance de votre réponse, et je vous en remercie!

    A partir de là, je suis retourné dans ma documentation, et j'ai, effectivement, retrouvé les deux micro-contacts de sécurité.

    Bien évidemment, je suis allé, toujours suite à votre information et à mon coup d'oeil dans ma doc', regarder ma machine, et ai, facilement, trouvé le contact de dégauchisseuse. En même temps, j'ai constaté cette évidence: le nettoyage ne concerne pas que l'extérieur de la machine, mais également les recoins, dont l'accès aux courroies fait partie. pour tout dire, l'accès à la courroie de Dégau était PLEIN de sciure, et ce, depuis...longtemps!

    Après celà, j'ai tenté de remettre ma machine en route, sans plus de succès...

    Par contre, je cale un peu (en première approche), pour trouver, et surtout accéder et nettoyer, le contact de verrouillage de toupie.

    Question: avez-vous eu des soucis de ce côté et, si oui, comment y avez-vous accédé?

    Autre chose, vous indiquez avoir changé vos roulements de toupie. Cette opération vous a-t'elle semblé difficile? Car il me semble que les miens ne sont pas très "libres" en rotation...

    Avec toute ma gratitude, à nouveau, pour votre réponse, et

    Avec mes plus cordiales salutations,
    3catsmouillés
     
  4. cali40

    cali40 Compagnon

    Messages:
    778
    Inscrit:
    17 Janvier 2009
    Localité:
    DAX
    Ma combinée LUREM c 260 SI est en panne!
    bonsoir
    j'ai une 310 si de 1998
    2 contacts m'ont déjà posé problème :
    - porte basse frontale
    - porte d'accès toupie (la tole se tord légèrement et passe dessous le contact)
    on ne sait jamais ...
     
  5. daclu23

    daclu23 Apprenti

    Messages:
    82
    Inscrit:
    10 Février 2009
    Localité:
    creuse
    Ma combinée LUREM c 260 SI est en panne!
    Bonsoir
    Jamais eu de problèmes au niveau contacts, mais un petit soucis au niveau contacteur, j'ai enlevé un étage en bout et tout fonctionne parfaitement depuis bientot 30 ans. Pour changer les moteurs aucun problème pour moi, mais la mécanique est mon métier ou plus exactement était mon métier, avec un peu de méthode pas de problèmes, sur ce site j'ai il y a plusieurs années expliqué la méthode d'exécution. Mais je fais peut être un autre site " BHV". A+
     
  6. 3catsmouillés

    3catsmouillés Apprenti

    Messages:
    62
    Inscrit:
    11 Janvier 2010
    Localité:
    le Brèvedent - NORMANDIE
    Ma combinée LUREM c 260 SI est en panne!
    Bonsoir Cali40 et Daclu23,

    Un grand merci, tout d'abord, pour votre contribution à la résorpbtion de mon problème.

    Ensuite, je suis, évidemment parti de la doc' dont je dispose, ainsi que des infos que vous m'avez communiquées, afin de trouver- enfin - ou se trouvait le problème.

    Pour commencer, j'ai cherché, avec l'ohmmètre, si il avait des coupures dans les circuits, en particulier au niveau de la bobine, et ce, sans résultat probant.

    Ensuite, j'ai shunté les sécurités, toujours sans résultat.

    Enfin, de guerre lasse, un électricien est venu, et a, durant presque 2 heures, cherché dans la même direction.
    Jusqu'à ce qu'il retourne à la bobine de contacteur, qu'il a trouvée mal en point: mon test à l'ohmmètre n'était pas valable, l'ayant pris aux bornes de la-dite bobine, SANS LA DEBRANCHER, ce qui fait que je prenais, en fait, le secondaire du transfo d'alimentation.

    Après échange qu contacteur, tout est rentré dans l'ordre.

    Voili, voilà: comme quoi on ne réfléchit jamais assez!

    Merci - pardon: MERCI - , à nouveau, pour votre contribution.

    Recevez mes plus cordiales salutations.
    3catsmouillés
     
  7. guillaume39

    guillaume39 Nouveau

    Messages:
    1
    Inscrit:
    20 Septembre 2012
    Ma combinée LUREM c 260 SI est en panne!
    Bonjour , j'ai récemment acheter un combinés Lurem c 260 i , qui jusqu’à aujourd'hui fonctionnait très bien , La Courroie de la Scie circulaire c'est déchiqueter .. est-ce Que Quelqu'un sait ou en trouver ?

    Cordialement Guillaume.
     
  8. delorge64

    delorge64 Ouvrier

    Messages:
    354
    Inscrit:
    17 Mars 2012
    Localité:
    Billere, 64140
    Ma combinée LUREM c 260 SI est en panne!
    Salut Guillaume,
    tu trouveras ta courroie chez tout bon magasin de fourniture industrielle, si tu as la référence tant mieux sinon vas y avec la vieille et surtout mesure sa longueur totale si elle est en morceaux.
    Bonsoir.
     
Chargement...

Partager cette page