mon site Chris Workshop

  • Auteur de la discussion Titou16
  • Date de début
Titou16
Titou16
Compagnon
oh bein je vais apprendre des choses !!! et qui vont me servir !!

dis moi chris , j'etais a bonné a ta chaine et effectivement 0 notifications , comment on peut suivre ce travail sur un banc de puissance , tu as deja cree ton blog ?

Ben oui tu vois. Avec presque 25000 abonnés, c'est comme si j'en avais 1000.

Le site avance. Pour le moment y a 2 pages indépendantes de créées. A terme j'espère en créer une par sujet reliées à une page Actualité (qui n'existe pas encore). D'ailleurs, si vous pouviez me dire si vous pouvez les ouvrir ça m'arrangerait bien car c'est la galère chez moi à tel point que je ne sais même pas si ça marche. C'est sans doute à cause de ma connexion. Seulement 1 méga. On devait avoir la fibre en 2019 soit disant...


Je vais faire une page dédié pour le banc.
 
Titou16
Titou16
Compagnon
Tu a activé la cloche ?

Ça n'a rien a voir avec la cloche. Du jour au lendemain, et sans rien modifier à mes paramètres, je n'ai plus reçu de notif des chaînes auxquelles je suis abonné à l'exception d'une ou deux. Quand je m'en suis rendu compte en allant voir des chaînes qui postent souvent et que je suis très régulièrement, je me suis apérçu qu'elles avaient pourtant posté des vidéos. Là j'avais un début d'explication concernant les contre performances de mes propres vidéos. Alors j'ai cherché un peu et je me suis aperçu que certains Youtubeurs (bien plus gros que moi) avaient fait des vidéos consacrées à ce problème quand ils s'en sont eux mêmes aperçu. Apparemment c'est un problème qui existe depuis longtemps. Je ne l'avais jamais eu mais j'ai trouvé des posts traitants de ce problème datant de 2016.
 
D
duredetrouverunpseudo
Compagnon
Oui c'est connu sur YouTube.

Quand tu a beaucoup de chaîne, les notifs merdois.

Mais souvent les vidéos et posts des chaînes auxquels tu est abonné apparaissent quand tu va dans ton onglet abonnements
 
Titou16
Titou16
Compagnon
J'ai avancé sur le site. J'ai constaté que j'avais eu quelques visites et même un abonnement. Je vous en remercie.

J'ai fait beaucoup de modif ce soir et le site existe même s'il n'est qu'embryonnaire, il y a plusieurs pages, et des liens entre elles. Il va rapidement évoluer, j'ai bien pigé le fonctionnement maintenant.

Pour ceux d'entre vous qui souhaitent me soutenir et m'aider, vous pouvez le faire en allant y jeter un coup d'oeil et en naviguant dedans pour voir si ça marche et me faire vos suggestions.


Merci d'avance,

A+
 
F
franck67
Compagnon
j'etais sur ton site , ok j'ai un peu navigué (dans les 3 pages ) ; rien a signaler mais je vais attendre que ce soit un peu plus etoffé ..

bon boulot
 
FB29
FB29
Compagnon
D'ailleurs, si vous pouviez me dire si vous pouvez les ouvrir
Oui, pas de souci. Par contre le site semble lent avec des temps de réponse élevés. Je ne pense pas que ça vienne de chez moi, j'ai une liaison fibre à 900 Mb/s et un PC de course ...

La page avec toutes les vidéos en un coup d’œil est sympa :-D

Capture d’écran 2020-11-30 171540.jpg
 
F
fredcoach
Compagnon
J'ai avancé sur le site. J'ai constaté que j'avais eu quelques visites et même un abonnement. Je vous en remercie.

J'ai fait beaucoup de modif ce soir et le site existe même s'il n'est qu'embryonnaire, il y a plusieurs pages, et des liens entre elles. Il va rapidement évoluer, j'ai bien pigé le fonctionnement maintenant.

Pour ceux d'entre vous qui souhaitent me soutenir et m'aider, vous pouvez le faire en allant y jeter un coup d'oeil et en naviguant dedans pour voir si ça marche et me faire vos suggestions.


Merci d'avance,

A+

chrisworkshop855886198.wordpress.com is no longer available.
The authors have deleted this site.

????????
 
F
fredcoach
Compagnon
C'est bon, j'ai compris.
Il est indiqué sur un autre fil que maintenant c'est chrisworkshopwebsite.wordpress.com
 
Titou16
Titou16
Compagnon
Salut,

Ah ben je vois que mes posts ont été déplacés pour créer un nouveau fil. C'est cool.

Oui j'ai changé l'URL du site car comme je l'expliquais sur le fil concernant le banc de puissance, l'URL par défaut fourni par Wordpress n'était vraiment pas terrible avec une suite de chiffres improbable. Du coup, comme je pouvait pas prendre simplement chrisworkshop.wordpress.com, j'ai créé chrisworkshopwebsite.wordpress.com

Le site va s'étoffer peu à peu. C'est du boulot, créer tous les liens, les pages, l'organisation des pages...J'aimerais aussi l'egayer un peu car il est pas super niveau design. Mais je decouvre tout et apparemment je suis loin d'avoir la main sur tout. Je sais pas si j'arriverai à faire ce que je veux avec ce template.
 
Haut