Les boîtiers d'avance (Weiss) chinois

  • Auteur de la discussion Doctor_itchy
  • Date de début
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #1
si votre differentiel 63ampere saute ce n'est pas un soucis de surconsomation (les autre fusible apres d'un calibre plus bas doivent jouer ce role avant le differentiel ! ) le differentiel ne saute que si tu a une perte d'une phase ou neutre , a la terre ! donc y a un soucis et je te conseil d'y remédié rapidement , avant d'avoir un accident "lethal" !

pour ton pot , démonte l'axe , nettoyage du gras d'origine et remontage avec huile fine sur les axes ( pas sur la piste du potentiometre ! )
 
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
@Doctor_itchy Merci pour ces infos nous sommes au moins deux à avoir le différentiel qui saute si nous ne faisons pas de point mors. Rien ne saute si le point mort est bien respecté.
Pour le potentiomètre je vais faire ce qu'il faut.
Merci Jean-Marc
 
Alpazen
Alpazen
Modérateur
23 Nov 2011
2 952
FR-74 La Yaute
si votre differentiel 63ampere saute ce n'est pas un soucis de surconsomation (les autre fusible apres d'un calibre plus bas doivent jouer ce role avant le differentiel ! ) le differentiel ne saute que si tu a une perte d'une phase ou neutre , a la terre ! donc y a un soucis et je te conseil d'y remédié rapidement , avant d'avoir un accident "lethal" !

A ma connaissance toutes ces avances chinoises le font quand on inverse trop rapidement le sens, cela doit à mon avis produire une sorte de surtension, voir un pic.. défaut de conception ou autre je ne sais pas ! :smt017 (mais de là à être lethal, j'ai des gros doutes quand même...)
 
Dernière édition:
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #4
pas de surtension le différentielle ne sert pas pour les surtension :) , ça c'est le rôle des disjoncteurs ! qui eux limite le courant dans le circuit ( en fonction de leur calibre par exemple C16 il limite le courant a 16ampere en continus , mais en classe "home" on peu avoir un pic de 25ampere quelque milliseconde et ça ne saute pas , en classe industrielle le pic peu être 4 fois plus élevé et bien plus long avant de sauté :)

pour le différentiel ( si tu ne te trompe pas ! ) il ne lâchera que si il détecte une perte a la masse ! donc le circuit qui est brancher a un défaut ! , peu importe si dangereux ou pas , le risque est la car a un moment tu a une phase ou neutre sur le châssis de la machine en métal et tu peu donc recevoir une décharge si le differentiel ne fait plus sont office ! (attention un differentiel un un nombre de déclanchement max , apres il faut le changer (on ne le dit pas car il ne risque de sauté que 5 ou 6 dans sa vie , mais en théorie +- 1000 déclenchement max , après il doit être changer :) )

maintenant si c'est un disjoncteur ça peu en effet être une demande en courant trop importante pour la classe du disjoncteur , voir dans un magasin grossiste en elec pour un fusible de classe industrielle dans ce cas :wink: (ou mettre un calibre plus fort , mais en théorie avec 4ampere au disjoncteur cela ne doit pas sauté :wink:

je me demande si tu ne confond pas differentiel et disjoncteur ?
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #5
le disjoncteur peu aussi etre fatiguer si il déclanche a chaque "petit" pic de courant ! , en bon etat il doit déclanche a 2-3 fois sa valeurs sur quelque milliseconde (dépend de sa classe de déclenchement ! )
 
Alpazen
Alpazen
Modérateur
23 Nov 2011
2 952
FR-74 La Yaute
Oui tu as raison, chez moi oui c'est bien le petit disjoncteur lié à la prise qui se déclenche (Schneider C10), par contre mon installation est neuve, tout a été refait il y a 4 ans..
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #7
donc ton installation est théoriquement au norme et a du etre validée par un organisme de controle ( chez nous c'est vincotte :) ) pour que ton distributeur puisse "allumer" le sectionneur principale !

un C10 , si il saute ça veut dire que tu a un CC franc a un moment donné , un pic de 30 - 40 ampere dans le circuit déclenche le disjoncteur :) ( a voir ce que tu a d'autre sur ce circuit aussi , si tu a le moteur fraiseuse qui tourne + une lampe + je sais pas quoi , le courant de CC max diminue aussi :) , apres c'est peu etre le switch qui a un moment met les deux phase en court jus et paf ! , défaut de conception sans doute ? , il faudrais etudier le montage et schéma pour en etre sur :wink: , et je suppose moteur en 240V vu la taille trop petit pour moteur Dc + transfo/alim :) , si c'est le moteur , tu pourrais solutionner cela avec une grosse self en série sur la phase moteur , elle encaisserais le pic rapide :) , bien qu'il faudrait mesuré le pic et voir si la self suffit , ou simplement mettre un fusible de plus gros calibre ou de classe industrielle :wink: (mais normalement on ne peu pas mettre un fusible indus en installation maison , l'inverse oui :) , a voir en françe mais chez nous c'est niet legalement donc en cas de soucis :( )
 
Alpazen
Alpazen
Modérateur
23 Nov 2011
2 952
FR-74 La Yaute
Ok, je vais voir ça avec un ami du Cern dont c'est la spécialité.. et ça pourra aussi servir à Jean-Marc si jamais ! :smt023
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #10
oui par exemple , mais il faut voir si chez vous , vous pouvez en utilisé en usage "maison" , y a des norme a respecter , pour les assurances , on y pense pas , mais en cas de soucis , et si un expert trouve un disjoncteur non conforme et que ton instalation a ete enregistrée comme conforme tu l'a dans l'os :wink: tu peu changer le matos mais tu doit utiliser le matos agrée :wink:
 
K
kawah2
Compagnon
25 Jan 2020
1 438
un C10, pour protéger une prise :???:
pas la peine d'essayer de démarrer une disqueuse d230 avec :lol:
 
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
Là moi je suis largué j'ai contacté M Chauvin. Il fait remonté blé problème. Concernant la disjonction. Pascal si tu pouvais faire de même. Car à priori nous ne sommes pas nombreux à avoir ce nouveau système sur les machines. Bonne soirée Jean-Marc
 
Alpazen
Alpazen
Modérateur
23 Nov 2011
2 952
FR-74 La Yaute
Je l'ai pas acheté chez lui mon système.. j'ai tout pris chez Fradashop au moment de l'achat de ma fraiseuse BF28..

Mais t'inquiètes pas, je vais faire voir ça à mon ami du Cern, c'est un pro de chez pro en ce domaine ! :smt023


Et @kawah2 : tu as un vrai diplôme en électricité j'espère.. :roll:
 
tooof
tooof
Compagnon
5 Juin 2017
573
Grasse (06)
N'est il pas possible si c'est bien le différentiel qui saute que cela soit un problème d'harmoniques ?

Sur des installations trop sensibles, ( baies de serveurs) on protège avec des différentiels spécifiques . L'augmentation des trucs électroniques ( notamment les led) sont néfastes aux différentiels si j'ai bien compris. Ne serait-ce pas une possibilité ?
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #15
ben si on peu mettre un C10 sur une prise , si ce qui est brancher dessus ne consomme pas plus de 10 ampere pas de soucis :) , et pour le démarrage d'un moteur de 1500w de disqueuse ça ne lâche pas , a moins d'avoir des mètre et des mètre de câble entre le fusible et la prise et câbler en 1.5mm carré , ou un disjoncteur rapide ou "usé" :)

apres on peu aussi choisir 10ampere pour des raison technique , si l'install est au norme on doit calculé les perte en joule dans les cables en fonction de la distance ( et en suivant la logique que toute les prise c'est du 2.5mm² minimum ! ) si par exemple tu a du passer le cablage en 1.5mm² pour quelque prise car dans un cas ou il etait impossible de les changer ( scellé dans le beton , partie de la maison classée ! ) bien tu met du 10ampere :) (apres si les cable sont pourris la il faut d'autre solution :wink: )
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #16
le differentiel de base , ne capte que les difference de potentiel entre phase ou neutre vers la terre ! dans le cas des serveur c'est le retour a la terre qui doit etre pollué avec toute cette HF a isolé , si le plan de terre n'est pas suffisant ou mal fait ça crée des boucle de terre et ça peu faire sauté le differentiel , un bon cablage de terre dans une salle serveur c'est rare :) , idéalement connection étoile , mais il y a les terre/masse des cable rj45 , et autre qui crée des boucle ! , il faut dans ce cas des isolateur rj45 ! et ou découplé les routeur de la terre mais la d'autre soucis peuvent arrivé :)

les soucis terre masse sont "complexe" tout en etant tres simple , mais dans divers domaine ça pose soucis , en sono ( a la grande époque du tout analogique ) les soucis de masse prenais entre 1heure a 1 journée complete pour etre solutionnée , soucis divers avec l'install de la salle , le groupe electrogene foireux , des cable defect quelque part , autant en audio ou ça s'entendais ou en light ou les dimmer déconnais a fond a cause de ce retour de masse , voir inversion de phase/neutre aussi :)

bref ^^
 
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
Mon tableau électrique à été complètement refait en juin 2019. J'espère qu'il est au norme car il y a deux ligne une pour le chauffage électrique et ballon pompe à chaleur avec un délesteur.
Une deuxième ligne pour le reste PC ECL. et que je soit sur une ligne ou sur l'autre si je fais des aller retour sans point mort une foi sur dix çà disjoncte.
Bref pour le moment j'attends le retour de M. Chauvin.
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #18
donc c'est bien ton disjoncteur qui saute et pas ton différentiel ?
 
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
Le disjoncteur c'est bien celui qui est en tête du tableau électrique il est plombé. Après il y a le différentiel de 65A 300m puis la série de plombs à Levier qui gèrent les prises et l'éclairage.
Ce qui saute chez moi c'est l'élément situé entre le disjoncteur et les plombs.
J'ai trouvé la photo.
IMG_20200531_101902.jpg

Coupure ligne 1et 2
 
K
kawah2
Compagnon
25 Jan 2020
1 438
ben si on peu mettre un C10 sur une prise , si ce qui est brancher dessus ne consomme pas plus de 10 ampere pas de soucis :) , et pour le démarrage d'un moteur de 1500w de disqueuse ça ne lâche pas , a moins d'avoir des mètre et des mètre de câble entre le fusible et la prise et câbler en 1.5mm carré , ou un disjoncteur rapide ou "usé" :)

apres on peu aussi choisir 10ampere pour des raison technique , si l'install est au norme on doit calculé les perte en joule dans les cables en fonction de la distance ( et en suivant la logique que toute les prise c'est du 2.5mm² minimum ! ) si par exemple tu a du passer le cablage en 1.5mm² pour quelque prise car dans un cas ou il etait impossible de les changer ( scellé dans le beton , partie de la maison classée ! ) bien tu met du 10ampere :) (apres si les cable sont pourris la il faut d'autre solution :wink: )
je parle d'une vraie disqueuse, pas d'un jouet, tu essayeras
du 1,5mm², tu peux mettre du 16A, c'est dans les normes :wink:

je ne vois pas l'interet de mettre du 10A sur un circuit en 2,5mm² ;
calculer les pertes dans les câbles? on est dans du domestique, pas de l'industriel
 
K
kawah2
Compagnon
25 Jan 2020
1 438
Le disjoncteur c'est bien celui qui est en tête du tableau électrique il est plombé. Après il y a le différentiel de 65A 300m puis la série de plombs à Levier qui gèrent les prises et l'éclairage.
Ce qui saute chez moi c'est l'élément situé entre le disjoncteur et les plombs.
J'ai trouvé la photo.
Voir la pièce jointe 624727
Coupure ligne 1et 2
donc le différentiel 63A 30ma AC.
il faut le remplacer par un A, ou mieux, un HI
 
Dernière édition:
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
Heu là le poste il part en co..e lol. De la fraiseuse on en arrive à un court d'électricité générale. :lol:
 
Nolandu91
Nolandu91
Compagnon
8 Août 2016
1 006
EGLY 91520 Essonne
Je vais faire revenir le gars qui a fait le tableau. Merci pour la piste.
 
K
kawah2
Compagnon
25 Jan 2020
1 438
Je vais faire revenir le gars qui a fait le tableau. Merci pour la piste.
il n'y est pour rien, normalement.
t'as combien de différentiels sur ton tableau?
normalement c'est au moins 3, (dont un A pour la plaque de cuisson et le lave linge), voir 4 si ta surface excède 100m²
 
H
hpvectravl
Ouvrier
13 Déc 2008
482
IDF
Bonjour,
Ton contrat est à quelle puissance ? Lorsque cela disjoncte tu n'as pas un autre appareil qui tire sur la ligne ? frigo ou autre
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #26
ben j'ai une disqueuse une vraie (une gamme pro 1982 bosch pas les jouet chinois actuel ! ça ne saute pas sur un fusible de 10 Ampère classique :)

si c'est le différentiel qui saute , c'est donc une perte a la terre OU une terre non câblée sur la machine ! ta machine est bien mise a la terre ?

si tout est bien câbler il y a un soucis dans l'avance auto ! il faudrait ouvrir et voir tout ça en détail :wink:

remplacer le différentiel ? avant ça il faut déterminer ce qui est coupable :) , il est de 30 ma , donc prévu pour des pièce "humide" ou machine travaillant avec de l'eau (machine a laver , sèche linge , chauffe eau , tondeuse a gazon (qui en électrique pompe pas mal de jus au démarrage :wink: ) en industrie on met du 100 ma , mais ce n'est pas autorisé en maison sur des machine "d'eau" , au général tu doit avoir un 300ma :)

il est aussi possible que l'avance auto n'est pas bien isolée (vernis pas top , cable "contrefait" , ect et donc perte a la terre et paf , tente en aval du 30ma , si le 300 général ne saute pas ça doit etre un défaut d'isolation alors :)


bref , perso je démonterais pour vérifié a l'ohm metre les isolation et voir le schéma ( parfois les chinois font de ses cablage :o )
 
K
kawah2
Compagnon
25 Jan 2020
1 438
quand il y a des machineries d'ascenseur (actuellement pleines d'électronique), ils veulent de HI car les AC sautent pour un oui ou un non :wink:
pareil les plaques de cuisson a induction et compagnie, c'est pas pour rien que la norme impose des A.
et il n'y a pas de coupable, personne ne démonte les plaques ou va dire a l'ascensoriste que son matos est chinois :???:

au général, c'est du 500ma S, pas du 300ma
 
coredump
coredump
Compagnon
8 Jan 2007
4 619
FR-06
C'est une avance a moteur universel non?
Du coup a l'inversion il y a peut être une forte surtension qui déclenche un MOV de protection a la terre -> différentiel qui saute.
J'ai ce même genre d'avance, mais comme elle est en 110v elle est derriere un transfo et doit moins etre sensible a ca.
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 659
Morlanwelz
  • Auteur de la discussion
  • #29
quand il y a des machineries d'ascenseur (actuellement pleines d'électronique), ils veulent de HI car les AC sautent pour un oui ou un non :wink:
pareil les plaques de cuisson a induction et compagnie, c'est pas pour rien que la norme impose des A.
et il n'y a pas de coupable, personne ne démonte les plaques ou va dire a l'ascensoriste que son matos est chinois :???:

au général, c'est du 500ma S, pas du 300ma
500 ma au général :o , chez nous les norme "home" c'est 300 ma au général et 30 ma au sous station "humide" (on peu accessoirement mettre du 100 ma en sous station si zone non humide pour avoir une sélectivité de zone :)

en industriel la par contre c'est différent , et pour les ascenseurs c'est mis coté industriel donc compteur propre disjoncteur 500 ou 1000ma MAIS tout ce qui est fixer en cabine doit être en 24 V isolé :) (en tout cas chez nous , je sais que en france les norme sont plus cool de ce coté :) ) , et en THT c'est encore differents (pour avoir fait toute sorte de ce coté et avoir suivis les formation vincotte en vérificateur d'installation et mise en conformité +BA4 , BA5 +THT , il me semble ne pas me tromper :wink:
 
K
kawah2
Compagnon
25 Jan 2020
1 438
ben on est en France, en France c'est 500ma S en tête, et ensuite TOUT les circuits sont protégés par du 30ma en domestique, AC, A ou HI selon le cas
 
Haut