Kity 616 - puissance moteur

  • Auteur de la discussion Jules02
  • Date de début
J
Jules02
Nouveau
8 Avr 2017
3
  • Auteur de la discussion
  • #1
Bonjour à tous,

J'ai acquis cet hiver une combi kity.
Je n'ai eu l'occasion de le démarrer que depuis quelques jours.

C'est de la découverte complète pour moi qui découvre en même temps le travail du bois.

J'ai voulu démarrer simplement en découpant quelques planches de contreplaqué 18mm.
Et ... Ben j'y suis pas arrivé. Le moteur se lance correctement, la scie semble bien tourné, mais au moment ou je commence à passer la planche, la vitesse de la lame flanche jusqu'à s'arrêter.
J'ai persévéré et j'ai fini par pouvoir finir ma passe en plusieurs tentative mais la coupe n'est vraiment pas belle et la lame à même "brulé" la tranche à certains endroit.

Je suis un peu déçu et surtout perplexe ... Que faire pour solutionner ce problème ?

Je suis équipé avec un moteur kity d'origine de 1.5cv en 220V mono.

Merci pour votre aide ! :)
 
J
Jules02
Nouveau
8 Avr 2017
3
  • Auteur de la discussion
  • #3
Bonsoir Lusi. Merci pour ton avis.

Cela se change un condensateur ??
 
X
xmax
Apprenti
27 Juin 2015
119
hello

ou la courroie qui patine , un grand classique ...
 
J
Jules02
Nouveau
8 Avr 2017
3
  • Auteur de la discussion
  • #5
Salut xmax merci aussi pour ton avis. Comment peut-on corriger ou verifier ca ?
 
S
sb1971
Apprenti
3 Sept 2016
147
FR-67110Gundershoffen
Bonjour Jules et tous

Pour le corriger il te faut retendre la courroie, pour ce faire regarde au niveau de la fixation de ta scie sur la table et normalement tu dévisses,tu recules la scie et tu revisses ,tu as une course d'un ou deux centimètres de mémoire.

Pour le vérifier c'est simple aussi , lorsque tu coupes ta lame diminue de vitesse mais côté moteur tu dois voir la poulie qui tourne et glisse dans la courroie.

Si ton bois est brulée , cela peut aussi venir de la qualité de l'affûtage de la lame , mauvais affutage lame qui force etc...

Bonne coupes

Stéphane
 
Dernière édition:
lusi
lusi
Compagnon
10 Jan 2009
2 298
Grand Duché de Luxembourg
Typique forum

Dans le titre puissance moteur, 4 message courroi.

Je me demande ce que la courroi a à faire avec la puissance moteur.

Merci
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 171
FR-84 Cavaillon
Bonsoir
Lusi, le titre du post n'est pas en rapport de la panne décrite, la vitesse de la lame flanche jusqu'à s'arrêter.
Cela pourrait être effectivement un problème de puissance de moteur pour telle ou telle panne mais aussi pour autre chose.
Sur mon gros tour, moteur 5cv, j'ai longtemps pensé que c'était lui la panne car j'avais le même phénomène à la broche, aucun bruit de transmission et de sifflement de la courroie.
Pourtant la panne était bien un manque léger de tension de la courroie.
J'ai eu aussi le même problème avec une tronçonneuse à métaux de 250 moteur 3cv.
Le conseil de vérifier la courroie, tension ou état est bien une priorité.
A+Bernard
 
A
adn_aPeL
Nouveau
17 Fev 2017
5
Peut être penser à cirer la courroie si elle est plate mais si le bois à brulé je penche plutôt pour l'affutage ou la planeité de la lame.
des photos?
 
Borisravel
Borisravel
Compagnon
4 Juin 2014
2 873
Perche
Bonjour.
A voir aussi si, par hasard, ça n'est pas un moteur tri bidouillé en mono avec un condo. Est-ce que le couteau diviseur est le modèle épais ? A l'époque des Kity, les lames n'étaient pas à pastilles brasées et le couteau fin suffisait.
 
lui meme
lui meme
Apprenti
1 Mai 2016
152
J avais le même problème
J ai commencé par tendre à mort ma courroie. Ça marche mais C est pas foudroyant
 
P
Panoramix
Apprenti
10 Juin 2012
100
Si cela brule, soit la lame tourne trop vite, soit elle n'est pas affutée ou trop usée soit la vitesse d'avance est trop faible.

Pour trouver une vitesse adéquate, ce graph est un bon départ.

2012_100.jpg
 
lui meme
lui meme
Apprenti
1 Mai 2016
152
Si cela brule, soit la lame tourne trop vite, soit elle n'est pas affutée ou trop usée soit la vitesse d'avance est trop faible.

Pour trouver une vitesse adéquate, ce graph est un bon départ.

2012_100.jpg
Merci
 
J
jeanou56
Apprenti
4 Mar 2017
71
calais
bonjour

sur les machies kity les courroies plate non pas énormément d'adhérence regarde si pas de gras tu peut essayer de retourner la courroie si sur la face en contact il n'y a plus de caoutchouc bien sur comme dit précédamment la tension le condo et autre , au cours de la coupe la poulie qui patine doit étre chaude mais si la coupe est noire ou ta lame est a affuter ou t'on guide n'est plus paralléle a la coupe ou grosse torsion du bois pendant la coupe pour revenir sur le tracé
voila des pistes regarde ce qu'il ce passe la solution n'est pas loin si le moteur se lance rapidement
bonne journée jean michel
 
dudu.13
dudu.13
Ouvrier
6 Août 2012
322
ensues la redonne (BDR)
sur mon petit kity K5 j'avais le même problème , (avec bien sur des outils de coupe en BE ),
dés que je demandais un peu de puissance , ça ralentissait ralentissait , jusqu'à ce que la courroie saute :smt013
et j'avais maintes fois essayé de la tendre sans que ça change
jusqu'au jour où j'ai décidé d'y installer un moteur de 2 cv (en respectant la même vitesse de rotation 2850 t de mémoire)
depuis plus aucun souçi
ça envoie :smt023

ps : pour ceux qui proposent un éventuel problème de condensateur, sans être électricien, je pense qu'un condo peut faire des problèmes au démarrage
mais après non , il n'intervient plus dans la puissance
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut