1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Plomb qui sautent

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par ZAPJACK, 17 Mars 2013.

  1. ZAPJACK

    ZAPJACK Compagnon

    Messages:
    2 155
    Inscrit:
    4 Juillet 2010
    Localité:
    Namur (B)
    Plomb qui sautent
    Bonjour,
    J'ai un compresseur avec un moteur Leroy-Somer de 2.2kW monté en 3x380v
    Pas eu de problèmes jusqu'a ce matin ou en le mettant en route, les plombs ont sauté !
    La cuve était vide et le moteur n'est pas bloqué. J'ai vérifié le circuit électrique et: RAS
    Vérifié les résistances entre-phases et cela donne 3 x 6.0
    En débranchant le moteur puis je met sous tension >> RAS c'est bon
    Est ce que j'ai loupé qqch ??
    LeZap
     
  2. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 829
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Plomb qui sautent
    Bonjour,

    parfois, et c'est le fruit du hazard, les fusibles d'un compresseur (a piston) démarrant en direct (pas d'étoile triangle, ni démarreur progressif) peuvent sauter sans raison apparente...

    Ca peut se produire si les conditions suivantes sont réunies :
    -Les fusibles sont dimensionnées un peu juste
    -L'instant de fermeture du circuit tombe par hasard sur le somment d'une alternance de l'onde du secteur
    -Le piston se trouve a ce moment là par hazrd proche du point de compression

    Ressayez apres avoir remis des fusibles (neufs, du bon calibre ,penser à mettre des fusibles "Am" , ceux en vert, si ce n'en sont pas déja) et tourné la poulie du moteur a la main d'une fraction de tour , accouplé a la "tête" du compresseur (pour passer le point de compression)
    -si les essais suivants sont concluants (il démarre, plusieurs fois, sans que ça saute) ça devait simplement être ça ...
    -si ça saute a nouveau, ne pas insister plus, rechercher le défaut (il y a alors autre chose, mauvais serrage d'une connexion, mise a la masse intempestive d'un enroulement dans le moteur, corps étranger ...)

    On suppose, bien entendu, qu'il y a bien du courant sur les 3 phases (controler sur chaque phase avec un voltmètre, y remédier coté tableau électrique si il y a lieu), que les niveaux sont bons (remettre de l'huile si besoin), et qu'il ne fait pas trop froid , au point de figer l'huile ! ( si tel est le cas réchauffer un peu le carter , puis tourner la poulie )
    si vous avez essayé en débranchant coté moteur, on peut déja exclure l'éventualité d'un court circuit de l'appareillage (contacteur, manostat , électrovanne ou soupape ...)

    sloup
     
Chargement...

Partager cette page