1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

moteur qui vibre sur un altivar.

Discussion dans 'Electricité, variateurs, convertisseurs et moteurs' créé par sacapof, 14 Février 2015.

  1. sacapof

    sacapof Ouvrier

    Messages:
    429
    Inscrit:
    1 Novembre 2008
    moteur qui vibre sur un altivar.
    Bonjour.
    J'ai un problème avec mon altivar. Tout est bien branché, ce n'est pas mon premier. Pourtant quand je démarre (+24v sur li1) le moteur vibre quelques instants puis le message erreur OPF apparait.
    J'ai tout essayé, pour moi l'altivar est out mais on ne sait jamais.
    Quelqu'un a-t-il déjà des vibrations dans son moteur?
    a+
     
  2. osiver

    osiver Compagnon

    Messages:
    4 116
    Inscrit:
    7 Septembre 2013
    moteur qui vibre sur un altivar.
    Quel modèle de variateur ? Pour quel moteur (caractéristiques) ?
    D'après certains manuels, OPF 1 ou 3, ce serait perte de phase côté moteur ou puissance moteur trop faible pour le variateur :shock:
     
  3. pierrem

    pierrem Apprenti

    Messages:
    95
    Inscrit:
    13 Décembre 2010
    Département:
    80
    moteur qui vibre sur un altivar.
    Bonjour

    Débranche les 3 phases moteur vérifie que les 3 enroulements moteur sont bien présent
    il se peut également que le variateur est un problème interne genre piste cramé soudure sèche ou transistor de sortie hs


    Pierre
     
  4. sacapof

    sacapof Ouvrier

    Messages:
    429
    Inscrit:
    1 Novembre 2008
    moteur qui vibre sur un altivar.
    Bonsoir et merci pour votre aide.
    Il s'agit d'un altivar 31. Ce n'est pas un problème de moteur, j'en ai mis plusieurs testés par un autre variateur.
    Je ne vais pas bricoler le variateur parce que je viens de l'acheter je préfère le rendre.
    Merci encore et bonne soirée.
    a+
     
  5. osiver

    osiver Compagnon

    Messages:
    4 116
    Inscrit:
    7 Septembre 2013
    moteur qui vibre sur un altivar.
    D'après sa notice :
     
  6. sacapof

    sacapof Ouvrier

    Messages:
    429
    Inscrit:
    1 Novembre 2008
    moteur qui vibre sur un altivar.
    Bonjour.
    Problème résolu. C'est fou de voir à quel point ces petits appareils sont perfectionnés. Le message disait bien perte de phase. Alors je resserre les contacts. Toujours rien. Ah moteur à vide donc OPL sur No, toujours rien. Donc UFt sur L, Là ça tourne mais mal en vibrant. Mais en y regardant de plus près j'étais sur U,V et PE. Quel boulet je suis et le variateur me le disait depuis le début. Trop de confiance plus la fatigue et voilà.
    Mais à propos à quoi sert la borne PE?
    a+
     
  7. osiver

    osiver Compagnon

    Messages:
    4 116
    Inscrit:
    7 Septembre 2013
    moteur qui vibre sur un altivar.
    PE= Protective Earth, c'est la borne où se raccordent les fils de masse :???:

    D'où l'intérêt de poster des photos, des regards neufs sont souvent à même de détecter un problème qu'on a sous le nez sans le voir.
    Moi aussi, hein ? :lol:
     
  8. Nikass

    Nikass Modérateur

    Messages:
    2 359
    Inscrit:
    24 Mars 2009
    Localité:
    Montpellier
    moteur qui vibre sur un altivar.
    Euh, oui, c'est ce que je pense aussi, mais t'as pas un différentiel qui a protesté ?! :shock:

    a+
     
  9. osiver

    osiver Compagnon

    Messages:
    4 116
    Inscrit:
    7 Septembre 2013
    moteur qui vibre sur un altivar.
    Je me demandais aussi mais je crains que la terre ne soit pas raccordée non plus côté secteur ... :roll:
     
  10. sacapof

    sacapof Ouvrier

    Messages:
    429
    Inscrit:
    1 Novembre 2008
    moteur qui vibre sur un altivar.
    Bonjour.
    Pour rester dans l’auto flagellation et bien tu as encore raison Osiver la terre du cordon d'alimentation n'était pas branchée non plus. Pour ma défense, encore que je suis pas sûr que ça me défende beaucoup je dirais que c'était un test rapide de "bon" fonctionnement. En effet lorsque j'installe un altivar je le fais aux petits oignons.
    J'ai pris une leçon.
    a+ et merci encore pour votre aide.
     
  11. guy34

    guy34 Compagnon

    Messages:
    1 716
    Inscrit:
    4 Mars 2010
    Localité:
    nord montpellier
    moteur qui vibre sur un altivar.
    bonjour à tous,

    tous les potes le disent aussi , et je le rabache encore : les masses reliées à la terre sont les premières liaisons à faire sur les bécanes !!!!!!!!!!!!
    tu as pris une leçon,sacapov ?????? mais elle est bien douce nom de nom ! tu as risqué gros ....... très gros !!!!
    Enfin , si tu en as bien pris la mesure , ce sera toujours ça ;
    Faites gaffe , pour l'amour du ciel !!!!!
    A++++++
    GUY34
     
Chargement...

Partager cette page