[Solution trouvée] moteur de pompe arrosage pour Dufour 52

HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #1
Bonjour,

le moteur de l'arrosage de ma Dufour 52 vient de lacher :smt100 : il a un défaut d'isolation sur une des bobines (20kOhms au lieu de 12MOhms sur les 2 autres).

Au début je pensais le faire rebobiner mais c'est 250€ HT !!!
Puis j'ai pensé le rebobiner moi-même, mais :
- je n'ai pas les isolants de fond d'encoche
- le carter du moteur est en forme de cloche (ouvert d'un seul côté), donc pas moyen de presser pour sortir l'empilage de tôles, il faut utiliser un arrache moyeu ou faire chauffer la cloche. Pour le remontage, il faudra une presse que je m'ai pas.

Finalement, si je pouvais retrouver un stator ou une poompe d'origine ce serait mieux.

Des idées ?

@+
 
HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #2
Bonne année à tous !

et quelques news de ma pompe avec pas mal de pérépéties... mais maintenant ça fonctionne.

Finalement j'ai acheté une pompe de remplacement et j'ai fait une adaptation.

J'avais le choix entre ebay avec des pompes chinoises à 100€+fdp ou un bon français qui importe des pompes italiennes à 126€TTC fdp inclus. J'ai préféré alimenter la fiche de paie d'un français qui subit la crise comme tout le monde...

En fait ils ont fait une erreur et m'ont envoyé une pompe 230V. J'ai signalé le pb et la personne au bout du fil m'a confirmé que j'avais bien reçu une 400V. Rassuré, je démonte le condensateur de déphasage et je branche... Au bout de 2 minutes, j'ai la protection thermique qui saute et plus rien : 2 bobinages coupés sur 3 !

Heureusement les types ont reconnu leur erreur et m'ont renvoyé une pompe tri 400V tout de suite.

Je recommande donc cette société qui a certainement commis une petite erreur, mais chose beaucoup plus importante, l'a corrigée très rapidement :

LAMBERT MOTEURS SAS
Rue du chateau d'eau
69410 CHAMPAGNE AU MONT D'OR
Tel: +33.(0)4.78.66.89.50


@+ et bons copeaux en 2009 !

pompe20.JPG
La pompe finale en tri 400V. J'ai surélevé la plaque d'adaptation de 15 mm pour que le plongeur soit à 50mm du fond du bac pour ne pas remonter de saleté du bac.

pompe17.JPG
Et puis voilà c'est remonté. Photo de la pompe avant qu'elle ne parte en fumée...

pompe15.JPG
Une chtite brasure

pompe07.JPG
une belle plaque

pompe04.JPG
Un peu de copeaux (à sec !). Montage pas catholique de la tête à aléser pour pouvoir usiner ce gros diamètre, en remontant la tête donc.

pompe11.JPG
On évide le centre de la plaque d'adaptation en inox de 5mm d'épaisseur

pompe05.JPG
Massacre à la disqueuse.

pompe01.JPG
La nouvelle pompe, essai pour voir la profondeur du plongeur.

pompe02.JPG
Il va falloir faire une adaptation

100_6065web.JPG
La pompe fautive ...
 
W
Weg57
Compagnon
20 Juil 2008
2 789
Saint-Avold (Moselle)
Joli travail, (attention au coude dans le flexible, pertes de charge inutile)
tu étanche avec quoi?
 
F
fred250
Compagnon
8 Mai 2007
3 059
Vienne Isére 38
Visiblement avec du Téflon, et il y en a même sur l'écrou :eek:
Désolé , c'est le plombier qui a les yeux qui pique :smt003
 
W
Weg57
Compagnon
20 Juil 2008
2 789
Saint-Avold (Moselle)
fred250 a dit:
Visiblement avec du Téflon, et il y en a même sur l'écrou :eek:
Désolé , c'est le plombier qui a les yeux qui pique :smt003
je parlais de l'étanchéité entre moteur/plaque/réservoir :wink:
 
HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #6
Salut,

pour l'étancheité moteur/plaque/réservoir, il n'y rien d'autre qu'un jeu de 15mm car j'ai du réhausser la plaque par rapport au réservoir pour avoir assez de dégagement entre la partie inférieure du plongeur et le fond du réservoir... Il n'y a aucune fuite mais quel serait le risque de mettre à l'air le réservoir ?

Pour les pertes de charges, je sais mais c'est presque voulu car à la sortie de mon flexible d'arrosage j'ai presque une découpe jet d'eau...

Pour la plomberie, sachant que les filets de la partie femelle sur la pompe sont en composite plastique chargé fibre de verre, je n'avais pas beaucoup le choix : pas de couple de serrage (les filets sautaient en serrant à la main !) et liaison par tube souple pour ne pas risquer de tout casser. Il est vrai qu'entre le tube cuivre et le flexible, il n'y avait pas besoin de téflon car il y a un joint, mais j'en ai mis par habitude et il était très tard, j'avais les doigts gelés et j'en avais marre... D'ailleurs le téflonnage sur la première pompe était beaucoup plus joli ! Bon et puis je suis pas plombier de métier, je suis ingénieur spécialisé dans le laser (c'est fou ce qu'il y a comme plomberie dans un laser d'ailleurs) alors je suis plutôt content de ce que je fais de mes dix doigts.

@+
 
W
Weg57
Compagnon
20 Juil 2008
2 789
Saint-Avold (Moselle)
Salut Hololab,
ne vois dans mes remarques aucunes critiques négatives, je ne suis pas plombier de métier non plus, l'étanchéité devrait être faite à la pompe a cause des corps étrangers(poussières, copeaux eaux de lavage éventuellement) qui peuvent polluer ton fluide de coupe, par contre la mise à l'atmosphère du réservoir est incontournable elle est souvent réaliser par le bouchon de remplissage/reniflard.
 
HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #8
Bonsoir,

c'est vrai que j'ai été un peu vexé, parce qu'habituellement j'arrive à faire des choses plutôt jolies (des choses qui marchent, beaucoup moins...) mais là j'ai eu un ras le bol car j'ai ma fraiseuse depuis février 2008 et je n'ai pas encore réellement fais des trucs sérieux avec...

Je n'avais pas pensé à la pollution du bac à liquide de coupe, il faut que je fasse quelque chose pour éviter ça.

Merci pour le tuyau !
@+
 
G
gaston48
Compagnon
26 Fev 2008
9 502
59000
En parlant de tuyau, tu intercales un bout de tuyau PVC de 15 mm de haut pour
étancher…

C’est du beau travail !

J’ai des problèmes de fuite électrique aussi sur des moteurs de Dufour ou
d’autres machines du même age c’est l’isolants caoutchouteux des fils
connectés aux bobines qui durcit se fend (en corrodant son cuivre aussi).
Jusqu’ici, j’ai réussi à les recabler.
C’est plus rare une fuite à une bobine peut être une surchauffe après un
rotor de pompe coincé…
 
Case590
Case590
Compagnon
23 Juil 2008
3 554
ariège-pyrénées
Salut à tous, :lol:
Je retrouve par hasard ce post, je n'avais pas de Dufour quand a été publié cet article........et je n'en avais pas mesuré l'intérêt. :oops:
HoloLab c'est super intéressant ton adaptation et je pense que tu devrais déplacer cet article en rubrique "fraiseuse" pour qu'il soit bien visible.
a+ :wink:
 
A
Al Mach
Ouvrier
13 Juin 2007
430
Choisy-le-roi
Bonjour,
intéressant ce psot: j'ai une Dufour et la pompe d'arrosage a cramer. Sujet d'actualité.
 
HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #12
Salut,

content que ça serve à quelqu'un :-D

C'est dans la section achat car au début je ne cherchais qu'un bon plan pour faire rebobiner la pompe ou en trouver une similaire d'occasion.

Donc d'accord pour déplacer le post dans "fraiseuse", mais comment fait-on ? J'ai l'impression qu'il faut avoir le code de la force de frappe nucléaire pour y être autorisé non :wink:

@+
 
HoloLab
HoloLab
Compagnon
27 Mai 2007
625
Oise (entre Chantilly et L'Isle Adam)
  • Auteur de la discussion
  • #13
Salut,

Al mach, j'ai trouvé ça pour toi, 75€ sans les fdp à comparer avec du neuf à 130€ livré :

ICI

Bonne journée.
@+
 
M
MaX-MoD
Compagnon
17 Avr 2007
2 306
Annecy (74)
Sujet déplacé.
Eh oui, j'ai la mallette noire avec le digicode et le bouton rouge :lol: :wink:
 
H
hp=360
Compagnon
29 Juil 2008
1 293
Mare nostrum
Bonsoir, le rebobinage moteur n'est pas tout à fait le sujet du post mais puisque le probleme de pompe est résolu, peut-être pouvez vous m'aider : je cherche à réparer un moteur-frein, car comme l'a dit gaston48 les caoutchoucs de 2 fils de cablage du stator se sont désintégrés, et le cuivre est très oxydé.
Comme c'est un frein à manque de courant, 9 fils arrivent du stator : 6 sont connectés au bornier comme sur un moteur triphasé classique et 3 vont alimenter le frein.
Ce sont 2 de ces fils d'alimentation du frein qui etaient bouffés, et qui touchaient parfois la carcasse :mad:
Bref, je dis "etaient" parce que j'ai tenté une réparation et changé les fils abimés, les piquages sur les bobinages n'etant pas trop difficiles d'accés.

Où pourrais-je trouver du vernis pour bobinage ?

après.jpg


avant.jpg


bornier.jpg
 
La dernière réponse à ce sujet date de plus de 6 mois
Sujets similaires Forum Date
Divers projets et réalisations
Electronique
Moteurs thermiques et véhicules associés
Divers projets et réalisations
Electricité, variateurs, convertisseurs et moteurs
Accessoires et outils de coupe pour tournage
Nos ateliers
Electricité, variateurs, convertisseurs et moteurs
Autres procédés de fabrication
Imprimantes 3D
Electricité, variateurs, convertisseurs et moteurs
Electronique spécifique CNC
CAO général
Projets de fraiseuse et portique d'usinage CNC
Autres commandes numériques
Haut