Restauration LUREM 210B Entrainement Dégauchissage

  • Auteur de la discussion tontongadget
  • Date de début
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #1
Je viens de passer en 240v la Lurem210b en montant un variateur:
Opération (1) terminée et réussi grâce à l'aide aux compétences et à la gentillesse des Blogger de d'Usinage.com
Opération (2) Problème dégauchisseuse
J'ai nettoyé sommairement la table Mon premier essai n'a pas été concluant, le rouleau entraîneur n'entraîne pas le morceau de bois pourtant il tourne d'ou cela peut il provenir. Je joins une photo, la table n'est pas très propre mais tout de même...
Que dois je faire
Merci pour vos commentaires, je cherche une piste...
20161004_180103.jpg
 
lepierre
lepierre
Ouvrier
1 Fev 2013
440
Molain 39
Bonsoir,
La photo n'est pas facile à exploiter.
J'ai eu ce genre de problème car des copeaux passent sous les paliers de l'axe d'entrainement !
Tu passes deux cales courtes sous le rouleau et tu montes doucement la table .
L'arbre va monter doucement (il est tendu par les ressorts de pression) et tu peux inspecter le dessous des paliers .
C'est une piste , il y en a d'autres .
Bon courage,

Lepierre
 
claude74
claude74
Compagnon
20 Fev 2014
886
Saint-Cergues Haute Savoie
bonsoir
table en fonte d'acier sur ces lurem
commence par nettoyer la table il faut qu'elle soit bien propre et utilise du glisse bois ou lubrifiant de ce genre
sur une petite c 200 une de mes apprenties avait le même problème je lui avais conseillé déjà en premier lieu ce nettoyage et ça a été réglé comme ça . Après a voir si ......autre chose
sur ma Guillet en 630 je lubrifie constamment les tables sinon j'ai le même problème malgré un moteur de 7.5 cv
Claude
 
D
delorge64
Ouvrier
17 Mar 2012
411
Billere, 64140
Salut tontongadget,
a-tu lubrifié la table de rabotage? Souvent c'est bien suffisant pour éliminer le problème! Perso je me sers d'une bougie (en cire, pas une de moteur!) que je frotte sur la table, et c'est reparti tonton!
A+
Michel
 
claude74
claude74
Compagnon
20 Fev 2014
886
Saint-Cergues Haute Savoie
tu peux utiliser du pétrole avec un léger mélange huile comme glisse bois
de la paraffine ( mais attentions pour les teintes et vernis a venir ça peut posé problèmes s'il reste des résidus même chose pour les produits a base de silicone
ce qui vas pas mal c'est ce produit que l'on passe sur les tables et qu'on laisse sécher
protection également contre la rouille
 
Dernière édition:
claude74
claude74
Compagnon
20 Fev 2014
886
Saint-Cergues Haute Savoie
voici le produit

gleib.jpg
 
P
proton95
Ouvrier
29 Juin 2011
362
val d'oise
Bonsoir tontongadget
sur le manuel de la 260,cause du mauvais entrainement:epaisseur de passe trop forte
bois engagé en biais
rouleau encrassé
copeaux sous paliers
courroie usagée(courroie poly v 483j4)
Apres cette révision tout devrait rentrer dans l'ordre bonne révision jean marie
 
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #8
Réponse Message Lepierre: Je viens de mettre 2 cales et monté la table, les ressorts de pression ont fait leur boulot et le cylindre cannelé est bien monté, je vois rien d'anormal...
Réponse à message Delorge64 et à Claude64 j'ai poncé la table à la toile très fine j'ai mis du lubrifiant et enduit de paraffine de bougie sur le morceau de bois j'ai introduit le morceau de bois et monté la table jusqu’à pincer légèrement le morceau de bois mis en fonctionnement, l’entraîneur tourne normalement mais n’entraîne rien du tout même en remontant légérement la table, à rien y comprendre, j'ai perdu les lois de la physique, un ptit morceau de bois comme ça devrait s'éjecter facilement bon dlà...
Réponse à Proton95 Merci pour votre recherche mais l’entraîneur tourne se n'est donc pas un problème de courroie, les dentelures ont été nettoyées... dur dur...
 
lepierre
lepierre
Ouvrier
1 Fev 2013
440
Molain 39
(re) Bonsoir,
Que ce passe-t-il exactement lorsque tu engages une morceau de bois ?
Passe-t-il sous le rouleau d'entrainement ?
Reste-il devant sans engager?
Passe-t-il un peu puis patine ?
pour avoir un diagnostique , il faut nous expliquer plus en détail , s'il te plait .
Bon courage,

Lepierre
 
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #10
Merci de traiter la question aussi vite.
Il reste devant sans s'engager.
J'ai fais aussi l’essai bois engagé avant démarrage rien ne se passe.
J'ai aussi poussé le bois pour l'engager en force, il s’arrête dès que je lâche et cela avec différent réglage de pression...
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonsoir,
la fixation du pignon ou de la poulie sur ton axe - rouleau as tu vérifié? si la goupille ou la vis est cisaillée, cela ne tourne pas à charge , mais à vide,,, A ++
 
lepierre
lepierre
Ouvrier
1 Fev 2013
440
Molain 39
Tu as écrit ;
J'ai fais aussi l’essai bois engagé avant démarrage rien ne se passe.
J'ai aussi poussé le bois pour l'engager en force, il s’arrête dès que je lâche et cela avec différent réglage de pression...
OK , mais le rouleau continue-t-il à tourner ?
SI oui , le bois est bloqué et le rouleau doit faire "des copeaux " et remplir les cannelures !
Si non , il y a un problème mécanique dans son entrainement !
J'attends la suite pour t'aider!

Lepierre
 
alainbiggun
alainbiggun
Compagnon
21 Oct 2012
985
Marseille
J'ai eu la meme machine...il y a longtemps.

paraffinage de la table,lustrage au chiffon pour faire briller

ensuite,peut etre illusion d'optique,mais il me semble que l’entraîneur est "bouffé"...pas cylindrique..je me trompe?

il devrait entraîner une piece étroite au bord..mais au milieu!
 
P
proton95
Ouvrier
29 Juin 2011
362
val d'oise
rebonsoir tonton
Au fait as tu regarder au niveau des cames anti retour, j'ai une 260si et je ne connais pas la 210
bon courage jean marie
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Bonsoir, si le rouleau entraineur ne s'arrête pas de tourner , c'est la table qui n'est pas assez glissante.
Un ponçage a la cale grain 240 puis nettoyage au pétrole et parafinage, et ça doit raboter.
 
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #16
Réponse à Lepierre: lors des essais le bois engagé et légèrement coincé par la table est marqué (et léger copeaux) par l’entraîneur qui continu à tourner même en forçant la remonté.
Réponse à Alainbiggun: L'entraineur n'est pas neuf mais à mon sens peut encore largement faire son boulot.
Réponse à Earthwalker: l'entraineur ne s'arrête pas de tourner! j'ai nettoyé la table j'ai parafiné! demain je mettrais une photo
 
C
cf63
Compagnon
13 Juil 2008
2 091
Clermont Ferrand
Bonsoir

Juste une idée pour " faire avancer"...( j'essayerai mieux la prochaine fois)

Les rouleaux entraîneurs lisses et cannelés sont montés sur des bagues bronze et poussés par des ressorts.
Vérifier l'usure des bagues et les ressorts (parfois cassés)
Le rouleau lisse doit être au minimum toilé...

Autre point a voir, c'est l'entraînement du rouleau cannelé; à l’intérieur du carter se trouve un manchon caoutchouté en bout d'arbre.
(avachi ou usé surtout si on a laissé l'avance en service pendant le dégauchissage..)
il est possible que le rouleau soit entraîné mais qu'il n'y ai pas ou trop peu de couple disponible, voir également le ressort qui assure le contact des galets.
Bonne recherche ,
cldt, cf63.
 
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #18
Merci cf63.
CA MARCHE !!! En fait en dernier ressort, j'ai poncé la table à fond et passé du lubripate bien chimique de chez Probois et ça entraîne. Je découvre la machine elle m'inspire confiance du solide! Je continue la découverte, je m'attaque à la toupie. En tout les cas je ne regrette pas l'investissement sur le variateur...
. Voilà voilà
Merci à tous.
 
alainbiggun
alainbiggun
Compagnon
21 Oct 2012
985
Marseille
ah!!

c'est bien.

c'est mieux quand ça marche.j'ai sorti avec cette petite machine des pieces qui laissaient les anciens béats,eux qui ne concevaient qu'une 500 pour travailler.
 
T
tontongadget
Nouveau
24 Juil 2013
18
  • Auteur de la discussion
  • #20
Problème électrique.....
Comme indiqué ci-dessus l'alimentation du moteur électrique de la lurem à été passé en 240 volts via un variateur, et cela fonctionne correctement. Pour que cela fonctionne il a fallu que je supprime la protection électrique (inter) car il disjonctait systématiquement (perte électrique) en terme de protection il ne reste plus que le disjoncteur de tête.
Parallèlement sans que je sache s'il y à une cause à effet, j'ai eu un grave problème sur mon installation photovoltaique. Un module électronique de mon ondulateur à grillé!
Ma question est la suivante:
Est il possible qu'un retour de phase (perte)par la terre de la Lurem ai pu causer le dommage? Depuis je ne l'utilise plus j'ai peur de la casse!
Merci pour vos réponses
Cordialement
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Bonsoir,
Le variateur est placé entre la machine et le secteur mono 230v, il joue le "rôle de protection", à mon avis.
Y avait-il une mise à la terre par la protection qui a été supprimée ?
 
serge 91
serge 91
Lexique
18 Fev 2010
6 954
FR-91 Brétigny sur Orge
Bonjour,
Tu devrais créer un nouveau sujet car ça n'a plus rien à voir avec l'entrainement de la raboteuse!
 
Haut