Question sur un moteur d'essuie glace

  • Auteur de la discussion Gérard 34
  • Date de début
Gérard 34
Gérard 34
Ouvrier
4 Oct 2014
350
Claret à coté de Montpellier
  • Auteur de la discussion
  • #1
Salut
Sur mon J5, j'ai changé le moteur d’essuie glace qui ne marchait plus en intermittence.
Par curiosité, je l'ai démonté et je me suis aperçu que toute la partie électrique est pleine de graisse. Je me demande si la panne ne vient pas de là
Voila les photos

IMG_1613.JPG

IMG_1614.JPG


Gérard
 
Albert le Belge
Albert le Belge
Compagnon
5 Jan 2013
2 648
Tirlemont Belgique
Bonjour,

Le mien est exactement dans le même état, pas de soucis de ce côté là.
mais rien ne t’empêche de faire un essais à sec


Il serait intéressant que tu nettoies les pistes circulaires pour voir dans quel état elles sont.
n'oublie pas de re graisser copieusement avant de remonter car si tu réfléchis un peu, elle n'y est pas entrée toute seule la graisse. :)
 
Gérard 34
Gérard 34
Ouvrier
4 Oct 2014
350
Claret à coté de Montpellier
  • Auteur de la discussion
  • #3
Je pensais que la graisse venait de la vis sans fin qui se trouve à coté et que ça faisait isolant
Gérard
 
F
ferdi26
Compagnon
13 Oct 2014
827
drome
bonsoir Gerard
Toute cette graisse est normale , mais parfois en vieillissant elle durcit et empeche le bon contact avec les pistes . Il faut tout nettoyer , passer un papier de verre fin ( 800 ou 1000 ) sur les pistes et les contacts et retendre ceux-ci et ensuite remonter avec de la graisse fluide et en général cela repart comme neuf.
ferdi
 
S
schum22
Apprenti
15 Août 2010
192
22
As tu vérifié les fusibles, je parie que le fusible que maintient le permanent et qui permet aussi à l'essuie glace de revenir au point 0 est grillé.
 
Gérard 34
Gérard 34
Ouvrier
4 Oct 2014
350
Claret à coté de Montpellier
  • Auteur de la discussion
  • #6
Salut
Pour les fusibles tout est OK. Par contre la graisse est dure, je vais tout nettoyer. Merci pour les conseils
Gérard
 
Gérard 34
Gérard 34
Ouvrier
4 Oct 2014
350
Claret à coté de Montpellier
  • Auteur de la discussion
  • #7
Bonjour
J'ai de nouveau un problème avec mon moteur. L'ancien finalement avait un problème dans la carte électronique. J'ai donc trouvé un moteur d'occasion qui marche bien sauf qu'il est un peu faiblard. Si mes balais sont un peu collés sur le pare brise, le moteur n'arrive pas à les entrainer et si je ne mouille pas le pare brise, c'est pareil. Il faut peut être nettoyer quelque chose dedans ? L’intérieur n'est pas pareil à celui que j'avais avant.
Gérard
 
Sujets similaires Forum Date
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electronique
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Machines CNC d'autoconstructeurs type portique lég
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Moteurs thermiques et véhicules associés
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Discussions générales sur la conception
Discussions générales sur la conception
Haut