Advertisements

Quel produit anti-rouille ?

/laurent\
/laurent\
Nouveau
22 Septembre 2015
12
Grenoble
  • Auteur de la discussion
  • #1
Bonjour,
J'usine actuellement sur un robofil 2020 des pièces en alliage fritté qui rouillent très rapidement pendant l'usinage.
Mon usinage dure 6h (1 EB et 2 Fin) avec 20 coupures et ré enfilages qui a chaque fois font sortir la pièce de l'eau.
J'ai mis du produit vendu par Charmilles (diluer à 5%) mais cela ne change rien.
J'ai vu qu'il existait de la poudre mais il n'y a aucune info:
http://www.edmservice.com/poudre-antirouille-500g/500l-a1543.html

Quelqu'un a t-il une solution à me proposer ?
 
Advertisements
simplet
simplet
Compagnon
30 Janvier 2012
1 548
Jura, Suisse
Hello,
voici ce que j'utilise, par contre c'est que commandable en carton de 12.
Mais je crois que Agie-Charmille ont aussi développé un spray anticorosif dans le même genre.
_______________________________
LubTool 6000
, spray aérosol anticorrosion

Prix par pièce de 500 ml, conditionnée en carton de 12 pièces : CHF 19.80
TVA et transport en sus.
Délai de livraison : 2-3- jours dès réception de la commande.

Eric Siegenthaler

Conseil - vente
Lubrifiants AVIA - oelheld

A.H. Meyer & Cie SA
Badenerstrasse 329, CP 120
CH-8040 Zürich

Mobile +41 (0)79 789 09 27
Tél. +41 (0)44 498 15 78
Fax +41 (0)44 498 18 20

e.siegenthaler@ahmeyer.ch
http://www.ahmeyer.ch
 
simplet
simplet
Compagnon
30 Janvier 2012
1 548
Jura, Suisse
Bonjour
Un produit Owartol pour métal :
http://owatrol.com/rustol/7785-rustol-primer-ap60.html
A+ HB 750
Euhh... Il faut que le produit s'érode... un sous-couche pour métal ne s'érode pas, et en plus tu va encrasser la machine !
Il faut un spray gras, insoluble à l'eau et qui ne durci pas !

Donc soit tu prend des spray destiner a l'érosion, soit tu oublie...

Chez +GF+ tu trouvera du "Antikor RS" sa marche aussi pas trop mal.
 
/laurent\
/laurent\
Nouveau
22 Septembre 2015
12
Grenoble
  • Auteur de la discussion
  • #5
Bonjour,
Merci pour vos réponses.
J'ai résolu mon problème, la sonde de diéo déconne et affiche une valeur de 15 alors qu'en fait la diéo est à 25 !
J'ai mis le paramètre à 5 et c'est ok, plus de rouille.
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut