Advertisements

Pompe à injection

  • Auteur de la discussion daniel g
  • Date de début
D
daniel g
Compagnon
17 Mars 2009
2 112
Nord Orléans
  • Auteur de la discussion
  • #1
Bonsoir

Ralenti accéléré sur pompe Lucas : Quelqu'un pourrait m'expliquer le fonctionnement,
quand il n'y a pas de capsule thermostatique.
J'ai beau relire les revues technique chercher sur le net, je ne trouve rien.

Mon problème sur une 106 D Tud5, je n'ai pas l'accélération à froid, si j'agis
sur la manette c'est impeccable, si je relâche le moteur cahutte.

Daniel
 
Advertisements
fauxjetons
fauxjetons
Compagnon
25 Août 2011
1 724
33220 Aquitaine
salut
j ai cela que j ai démonter est remonter et comprendre que c était la segmentation qui était foutu
entre temps j ai changer les injecteur qui mont couter un bras pour rien changer
a plus

 
Fichiers joints
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Bsr ,

Quand il n'y a pas de sonde thermostatique , il y a en principe un systéme à cable qui agit sur le levier de la pompe ,
c'est un "poumon de commande" actionné par la pompe à vide , commandée à partir du boitier de prechauffage .

Ce serait bien de mettre une photo de la pompe pour voir comment elle est equipée , il y a de nombreuses variantes .
 
Dernière édition:
lozus23
lozus23
Compagnon
31 Mai 2016
1 095
la creuse
bonsoir
put___n arrêtez de parler de pompe à injection c'est un mot qui me sort par les yeux .. :smt076
trois ans et deux pompes dans ma guoule ... une sur BMW 325 tds et une sur mercedes E290 TD .. problème récurant sur ces modèles .. a chaque fois plus de 600 euros ..
du coup j'ai pas acheté les chaussures de rêves de ma compagne !! :shock:
 
D
daniel g
Compagnon
17 Mars 2009
2 112
Nord Orléans
  • Auteur de la discussion
  • #5
Re

Hé bien merci pour ce premier jet de réponse.
Je n'ai pas fait de photo, pensant que j'allais trouver
une réponse sur la toile.
Des photos demain à midi.

Daniel
 
phil21
phil21
Compagnon
3 Avril 2010
1 010
dijon
ton probleme vient de l'embout vissé sur la sortie d'eau c'est une sonde en cuivre qui agit sur un cable ,quand la temperature d'eau monte le cuivre ce dilate et ça relache le cable,change cette piece ça ne vaut pas bien cher et probleme recurant sur ces modeles 106 et saxo
 
LHM
LHM
Compagnon
30 Juillet 2011
1 139
SOMME
Bonjour,
Effectivement, dans in soucis d'économie, sur certains moteur TU5 pompe ROTO, le dispositif de correction
thermostatique a disparu, ( élément vissé sur la culasse qui actionne par câble le levier de correction
de ralenti.
Vérifier le calage de la pompe, prérégler le débit résiduel ( fonction anti-calage ) à 1500 trs avec la vis de butée du levier de charge,
après avoir intercalé une cale de 3 mm entre ces 2 pièces et après avoir poussé le levier stop vers l' AR et immobilisé
à l'aide d'une pige de 3 dans le trou du levier de ralenti.
Et tu vas me dire : Je n'ai pas de compte tours, alors à l'ancienne, à l'oreille!.
Déposer la pige et la cale.
Régler le ralenti à 850 trs. vis de 5( clé de 8 ) avec contre écrou sur le levier de ralenti.
Affiner le réglage de l' anti-calage. Accélérer le moteur, relâcher, la décélération doit être comprise entre 2.5 et 3.5 secondes.
Si ce n'est pas le cas, agir sur la vis de butée ( clé de 14 ) du levier d'accélération pour obtenir cette condition.
Le retour ralenti doit se faire sans retard et sans plongée de régime qui ferait boiter le moteur ou le faire caler.
L'aide d'une revue technique serait bien venue pour cette opération.
Ensuite, ces moteurs avec les kilomètres, ont tendance à faire de la récession de soupapes d' admission.
Il serait bon de contrôler les jeux à froid. En dessous de 0.05 de jeu, corriger.
En espérant t'avoir aidé;
D.P.
 
LHM
LHM
Compagnon
30 Juillet 2011
1 139
SOMME
Suite,
J'ai retrouvé une note qui traite de ce sujet.
 
Fichiers joints
D
daniel g
Compagnon
17 Mars 2009
2 112
Nord Orléans
  • Auteur de la discussion
  • #9
Bonjour

J'ai les revues suivantes : La revue technique Automobile ; La Haynes ; L'Expert Automobile, aucune
ne mentionne une pompe sans la capsule thermostatique, pourtant voyez sur les photos il n'y a rien.

DSCN5548 (Copier).JPG


DSCN5550 (Copier).JPG



DSCN5554 (Copier).JPG



DSCN5555 (Copier).JPG



J'ai vraiment l'impression qu'il manque quelque chose, sur le bloc je vois bien l'emplacement de la capsule,
mais il est bouché ..... par un bouchon. Pas de câble, pas de fil, pas de tube, rien, le seule tube visible
c'est celui de gasoil.

LHM, je viens de lire ta note et ?????? Le micro rupteur egr ???? le jeu au soupapes sur le tud5, je crois que c'est
sans vis aux culbuteurs.
Pour le bougies de préchauffe,je n'ai pas vérifié ( méa culpa) mais une fois démarré, si j'actionne le levier de gauche
le moteur accélère légèrement et tourne impeccable.

Peut être devrais-je acheter une sonde et la posée ?????

Daniel
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Bsr ,

Habituellement la capteur thermostatique ou le poumon de commande ( c'est plutot une capsule ! ) agit sur ce levier de gauche .

Dans un premier temps , j'augmenterais le regime de ralenti par la vis qui est sur ce levier ( tu comptes le nbre de tour ! ) .

Pour l'EGR , je commencerai par la nettoyer .
 
Dernière édition:
skratt
skratt
Ouvrier
14 Février 2012
342
Fr-83 paca
Bonsoir,
Il n'y a pas d'egr sur ce véhicule,
Je pense que Daniel à raison, en fouillant sur le net on voit bien que certaines sont bien équipées de la capsule d'accélération à froid, et sur ton moteur tout est prévu pour ce montage, trouve une capsule et installe, c'est vite fait,
Je te déconseille d'augmenter le ralenti Parceque il sera bon à froid et trop haut à chaud ou inversement.
Connaît-tu l'historique de ce véhicule?
 
D
daniel g
Compagnon
17 Mars 2009
2 112
Nord Orléans
Bonsoir

Si, j'ai bien l'egr sur la voiture.
Pour l'historique, je n'ai rien . On vient de l'acheter, c'est pour cette raison
que je fais une bonne révision. Je découvre au fur et à mesure.
Quand je l'ai essayée, elle était chaude.
J'ai changé les joint vilebrequin et arbre à came, les poulies, courroie de distribution,
poulie Damper courroie d'accessoire avec son tendeur.
Démonté et graissé le démarreur. démonté et contrôlé les charbons et roulements d'alternateur.
Radiateur neuf, vidange etc....
Aussi démonté les étriés de frein et graissage.
Changer les mousses des sièges par des 306 un peu plus large mais cela a l'air d'aller (j'ai pas fini).
Aussi adapté le réglage des lombaires.
Voilà, cela fait déjà quelques heures de travail de réalisé.

Daniel
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Si l'EGR ne ferme pas bien cela peut provoquer la baisse de regime que tu dis !

La vanne EGR s'ouvre uniquement à mi regime ( commandée par le calculateur ) .

Et de toute maniere d'origine ce moteur devait bien tourner , et sans sonde thermostatique ! ....
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut