Moteur qui ne démarre pas à tous les coups

  • Auteur de la discussion Khar-t'er
  • Date de début
K
Khar-t'er
Apprenti
12 Jan 2019
134
  • Auteur de la discussion
  • #1
Bonjour à tous !

Nous rencontrons un problème avec mon père sur notre tour à bois. Le moteur, un Leroy Somer, ne démarre pas à tous les coups. Afin qu'il démarre, nous sommes obligés de faire des cycles "On-Off" répétés avec l'interrupteur pour qu'il se lance. Autrement on entends un bourdonnement mais rien ne tourne.

Ces essais sont réalisés sans pièce dans le mandrin, la charge est donc réduite.

Voici la plaque signalétique du moteur :
IMG_2473.JPG


Auriez-vous une idée d'où ça peut venir ? Initialement nous pensions que le moteur avait pris une claque mais le fait qu'il démarre en s'excitant sur l'interrupteur m'intrigue !

Merci d'avance !
 
la bricole 76
la bricole 76
Compagnon
21 Août 2014
2 015
76 bord de mer entre terre et mer
bonjour il est monté en 220 tri 220mono + condo ou 380 une photo du circuit électrique
 
Earthwalker
Earthwalker
Compagnon
7 Déc 2013
1 211
45
Bonjour,
Faudrait regarder si il y a un condensateur , il y a de forte de chance que ce soit lui le coupable , sur un tour à bois. Sinon sciure de bois au niveau des contacts du bouton ...:)
 
G
guy34
Compagnon
4 Mar 2010
4 648
nord montpellier
bonjour ,
si vous avez le tri à la prise , ce sera l'inter le coupable ; si c'est du mono , il va falloir montrer comment c'est relié
A++
 
K
Khar-t'er
Apprenti
12 Jan 2019
134
  • Auteur de la discussion
  • #5
Le moteur est branché en tri 380 directement à une prise. Nous avons essayé de souffler le moteur au maximum pour enlever un maximum de copeau mais sans démonter le moteur encore.
Pour l'interrupteur, il pourrait fermer le circuit sans lancer le moteur ? Je veux dire, même quand il ne tourne pas avec l'interrupteur enclenché, on entends un bourdonnement comme s'il était alimenté.

Je pensais justement à un condensateur mais après mes connaissances en électricité sont réduites ! Pourquoi un acharnement sur l'interrupteur permettrait de lancer le moteur ? Cela chargerait le condensateur ? Il faudrait que je ressorte mes cours d'électricité/moteur électriques.

Merci à tous pour votre aide !
 
R
Rom'
Compagnon
26 Oct 2011
2 325
Moteur tri et branchement tri = pas de condo

C'est quasi-sûr que ce sont les contacts de l'inter qui sont charbonnés ( ou quelconque contacteur sur le trajet... ) (ou faux contact qqpart, mais vous avez vérifié j'imagine ... )

Edit : et donc qu'il manque une des phases, que deux phases au moteur -> grogne ( et crame si prolongé )
 
J
Julien
Apprenti
25 Jan 2008
208
Metz
Effectivement si il y a un des trois contacts qui ne se ferme pas ou pas bien, le moteur est alimenté sur 2 phases donc il grogne sans tourner. Ne pas le laisser trop longtemps grogner comme ça sinon il va fumer!

edit: ben voila c'est exactement ce que Rom' vient d'ajouter :)
 
K
Khar-t'er
Apprenti
12 Jan 2019
134
  • Auteur de la discussion
  • #8
C'est bien ça, il grogne. On ne le laisse jamais grogner, on sent bien que c'est pas naturel ahahah. On va se pencher sur l'interrupteur dans ce cas.

Merci pour vos retours, je reviens après avoir essayé ça !
 
G
guy34
Compagnon
4 Mar 2010
4 648
nord montpellier
comme j'avais dit , ça tombe sous le sens ; il manque une phase parce qu'à un endroit la liaison électrique est mauvaise ; le plus souvent sur les grains de contact de l'inter ; mais ça peut être aussi une connexion défaillante sur un fil , par exemple sur le bornier du moulin qui par principe " vibre " ; la prise aussi si on la touche , débranche qqfois .......
le défaut est du type ampèremétrique , c'est à dire un point où une résistance est ajoutée , tel un faux-contact , et peut se trouver partout sur la phase malade
A+++
 
K
Khar-t'er
Apprenti
12 Jan 2019
134
  • Auteur de la discussion
  • #10
Alors je me sens con, pour moi un interrupteur marchait ou ne marchait pas.

Vous aviez donc raison ! L'interrupteur était bien rempli de poussière. Mon père l'a nettoyé et il est reparti directement. A voir sur le long terme si cela tient.

Merci à tous pour vos réponses
 
Sujets similaires Forum Date
Discussions générales sur la conception
Électro-érosion
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Modélisme
Moteurs thermiques et véhicules associés
Electricité, variateurs, convertisseurs et moteurs
Electronique
Electricité, variateurs, convertisseurs et moteurs
Modélisme
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Electricité, variateurs, convertisseurs et moteurs
Haut