Advertisements

Moteur de tondeuse qui cale

  • Auteur de la discussion bandolguy
  • Date de début
B
bandolguy
Nouveau
2 Mars 2017
5
  • Auteur de la discussion
  • #1
bonjour, j'ai remis en route ma tondeuse qui n'a plus tourné depuis 8 ans.
j'ai remplacé l'huile, nettoyé le carburateur, vidé le réservoir, mis en route , c'est parti au 3e coup, c'est en voulant mettre sur maxi, le moteur s'arrête.apres plusieurs essais, il apparait que le moteur tourne tres bien dans la position entre starter et maxi, mais des que je recule de 5mm,ca cale.çà pourrait être le gicleur principal ou quoi d'autre?, merci de m'éclairer au vu de vos compétences
 
Advertisements
B
bougie22k
Nouveau
17 Mars 2016
3
nettoie la cuve , le gicleur de ralenti et principale , une aiguille pour déboucher en cas !!!
bonne route
 
philippe2
philippe2
Compagnon
20 Février 2016
989
A côté d'Orléans
nettoie la cuve , le gicleur de ralenti et principale , une aiguille pour déboucher en cas !!!
bonne route
Bonjour et oui.

D'abord voir le carburateur qui est la cause principale des dysfonctionnements sur les tondeuses.

Après il est possible que le système de régulation de régime déconne (centrifuge ou volet mu par l'air de la turbine de refroidissement sur certains B&S).

Bien cordialement,
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Bjr ,
il apparait que le moteur tourne tres bien dans la position entre starter et maxi, mais des que je recule de 5mm,ca cale.çà pourrait être le gicleur principal ou quoi d'autre?, merci de m'éclairer au vu de vos compétences
Il faut verifier le bon fonctionnement du levier qui agit sur le papillon des gazs ,
en principe il y a plusieurs positions : starter - maxi - mini et arret qui en fait met la bobine à la masse

parfois des brindilles et autres... perturbent le bon fonctionnement des leviers et ressorts
 
B
bandolguy
Nouveau
2 Mars 2017
5
  • Auteur de la discussion
  • #5
merci pour vos réponses, j'ai redéfont le carburateur et nettoyé les gicleurs niveau cuve ok.cela n'a rien changé , j'en suis au même stade, il n'y a pas de brindilles dans les leviers, alors que faire
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Le cable est il bien reglé ?
la gaine n'a telle pas glissé et les valeurs du levier ne correspondent pas à la position du papillon ?
 
B
bandolguy
Nouveau
2 Mars 2017
5
  • Auteur de la discussion
  • #7
elle démarre avec le starter
IMG_0396 3.JPG
photo1
position maxi photo 2
position stop photo 3
les réglages semblent corrects
après la mise en route, le moteur tourne en ayant un manque de régime et de puissance, il n'a plus le beau bruit qu'il avait , et cale 3 à 4 minutes après impossible de le remettre en route, il faut attendre 30mn qu'il soit froid et repart uniquement au starter et ça recommence pour 3 minutes

IMG_0397.JPG


IMG_0398 3.JPG
 
JeanYves
JeanYves
Compagnon
28 Octobre 2008
13 625
F - 56 Bretagne
Re ,

C'est manifestement un pb d'arrivée d'essence ! ...
Re verifier l'arrivée au niveau du pointeau-cuve , la propreté du gicleur ...
des fois il est necessaire de demonter le carbu , de nettoyer les pièces de souffler et de remonter ...
 
B
bandolguy
Nouveau
2 Mars 2017
5
  • Auteur de la discussion
  • #9
J'ai fait tout cela,maintenant je rame
 
R
Ravican
Apprenti
13 Février 2015
74
Bonjour,
Si ça peut t'aider dans ton dépannage.
J'ai eu un problème un peu identique il y a quelques années à la remise en route d'une débroussailleuse Honda à 3 roues qui n'avait pas tourné depuis une dizaine d'années.
Après nettoyage du réservoir et du carburateur elle démarrait au 1/4 de tour mais calait dès que l'on ramenait le levier sur maxi même chaude après quelques minutes de fonctionnement.
Après plusieurs nettoyages du carburateur sans succès j'ai décidé de le mettre en miettes afin de nettoyer tous les conduits comme on le faisait à l'époque sur les voitures.
Lorsque j'ai arraché un bouchon en plastic je me suis aperçu que c'était le gicleur de ralenti et qu'il était complètement bouché.
Depuis elle tourne comme une horloge.
Clt
 
B
bandolguy
Nouveau
2 Mars 2017
5
merci à ravican et à philippe pour votre aide. j'essaie demain matin première heure. pour info, le carburateur honda est il le même que suzuki?
 
loulou 32
loulou 32
Apprenti
9 Février 2017
89
Bonsoir
C'est bien un probléme de carburation , il te faut voir les deux gicleurs , celui de marche et celui de ralenti , pour les déboucher , il n'y a pas trente six solutions , car c'est souvent une oxydation qui c'est fait a l'intérieur méme du passage , les nettoyages n'y feront rien , la seule solution valable est d'y passer un alésoir , c'est une panne trés courante en motoculture
 
R
Ravican
Apprenti
13 Février 2015
74
Bonjour,
Les carburateurs ne sont pas tous les mêmes mais ils fonctionnent tous sur le même principe.
J'utilises un brin d'un câble de frein de vélo pour déboucher les petits gicleurs lorsque c'est dur.
Une photo récupérée sur le net ou l'on voit le gicleur de ralenti en plastic sur un carburateur comme le mien.
Dans ce cas il faut enlever la vis butée papillon avant de pouvoir l'arracher avec un couteau et des tournevis, heureusement que c'est plus accessible sur d'autres.
Clt.
upload_2017-3-6_10-43-26.png
 
chabercha
chabercha
Compagnon
9 Janvier 2009
9 821
FR-84 Cavaillon
Bonjour
J'ai eu le problème récemment, j'avais d'ailleurs ouvert un post, il a fallu plusieurs manières de nettoyage pour venir à bout des impuretées, la dernière étant de plonger le carbu dans le vinaigre blanc sur le gaz et faire bouillir ou presque.
A+Bernard
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut