Dépannage MONOPRECIS

  • Auteur de la discussion cram71
  • Date de début
C
cram71
Apprenti
Bonjour à tous
j'ai pu récupérer une rectifieuse monoprécis 114S
mais j'ai un problême pour lequel je sollicite votre aide: la montée (et la baisse ) de la meule ne fonctionne pas, ni à la main, ni au moteur (dont on entend claquer les relais)
avant de faire des bêtises, je ne sais pas par quel bout attaquer le démontage de la tete pour comprendre ce qui se passe.
Je n'ai pas trouvé de plans ou d'éclatés sur le net ou dans les ressources.
Quelqu'un aurait il la gentillesse d'éclairer ma lanterne ?
en PJ, une photo de l'engin

Merci d'avance

IMG_2082.jpg
 
laboureau
laboureau
Compagnon
Bonjour cram71
Est tu sur d'avoir brancher les bonne phases en 380V au bon endroit,
essais d'inverser deux phases pour voir ce qu'il se passe.
tout en faisant tourner la meule dans le bon sens.
et en contrôlent les fin de course H et B.
Cordialement.
jpal7@
 
C
cf63
Compagnon
Bonjour Cram 71

Quelques idées pour la recherche de panne sur "monte et baisse"

1/Relais thermique déclenché ' un appui sur le petit bouton rouge du thermique.
1Bis/ Ne faut il pas que la meule tourne pour que cette commande soit valide?
2/Déposer le moteur et faire un test sans la mécanique ( arbre grippé ou roulement hs); le moteur restant câblé normalement.
( ce qui revient à identifier un problème électrique ou mécanique)

3/ Machine en butée due à l'inversion de phases
( examiner si les butées sont en bon état mécanique et électrique)
4/ Goupille cassée sur une transmission ( volant pignon)
5/ Pignon ou courroie de transmission hs

Une petite photo du coffret électrique ouvert, svp.
Cldt, cf63.
 
C
cram71
Apprenti
merci des réponses rapides
pour jpal7@, j'ai inversé deux phases
le resultat est que lorsque j'appuie sur le bouton de descente ou montée de broche, un cliquetis rapide retentit.
Quand aux capteurs de fin de course, je suppose que le superieur est celeui montré par la fleche dans la photo jointe ?, mais de toute manière, ma question reste entière: comment démonter !!.je prappelle que la manivelle manuelle n'agit pas sur la monte et baisse.

pour cf63
tu trouveras en PJ la photo du coffret si cela peut t'aider
l'idée de démonter le moteur (qui est accessible), est excellente, si je peux , je le fais ce soir.

merci a vous deux, mais ......... j'aimerias toujours savoir comment démonter........ ;=)

Amicalement

Marc

IMG_2083.jpg


IMG_2084.jpg
 
C
cf63
Compagnon
Bonsoir Cram 71

Merci pour la photo du coffret électrique.

Quelques remarques:
Il n 'y a pas de relais thermique (genre Télémécanique) mais des protection par GV2 ( pas de réarmement, mais simplement arrêt marche)
Vérifier que leurs calibres sont adapté au moteur qu'ils protègent.
En 380v (environ 1,7 A par cheval).

Je vois 2 relais temporisé dans cette armoire (quel est leur rôle?)
sont ils couplées au butées (sont elles à zéro ou au maxi ?; peut être une piste pour trouver la panne)
Si vous avez un schéma , ce serait bien de l 'examiner .
Le contacteur ( en bas à gauche dans votre coffret à les fils en l 'air) dans le pire des cas isoler avec un domino !!!

Sur ce genre de machine , on trouve généralement.
1 moteur broche
1 moteur pompe d'arrosage
1 moteur d' aspiration ( peut être une option dans votre cas)
1 moteur de monte et baisse de la broche (d'habitude , c'est plutôt réservé aux machines de plus grosse capacité)
1 moteur de pompe hydraulique (option que vous n avez pas, car mouvement de translation manuel)

Autre remarque:
Vu la taille du moteur de monte et baisse, il pourrait s'agir d'un moteur avec réducteur et frein (alimentation du frein par un pont redresseur)
Que je ne vois pas dans l 'armoire; mais il peut être incorporé à la boite à bornes ...

A suivre.
Cldt, cf63.
 
Bbr
Bbr
Compagnon
Bonjour,

je prappelle que la manivelle manuelle n'agit pas sur la monte et baisse.

Le volant de manœuvre tourne t'il librement sans rien entrainer ?

S'il est bloqué il est possible que l'ensemble moteur ait un problème mécanique (ou électrique si c'est un moteur frein).
D'après les photos il doit être assez facile de déposer ce moteur fixé par une bride.

Cordialement,
Bertrand
 
C
cf63
Compagnon
Bonjour Cram71

Il est également possible que le moteur ai un frein qui agit par manque de tension.
le frein est libéré uniquement lorsque le moteur tourne.
Un fois le moteur déposer, vérifier si rien n 'est grippé sur ce frein ( bien que ce soit une hypothèse); voir bobines coupées...

Bonne recherche.
Cldt, cf63.
 
A
Alex31
Compagnon
Avant de déposer le moteur, dépose le capot de ventilation, (et ouvrir la boite a borne=> poster les photos)

si frein il y a, on devrait le voir sous le capot

voir si le moteur tourne, à la main, en manipulant l'hélice de ventilation (sans forcer, faudrait pas la casser))
 
Haut