Dépannage Lurem LC260

  • Auteur de la discussion orionis1
  • Date de début
O

orionis1

Nouveau
bonjour,
Mon vieux (1991) combiné Lurem refuse de démarrer.
Juste avant de rendre l'âme, les 3 moteurs peinaient à démarrer.
Le problème semblait provenir du contacteur, qui faisait un bruit de claquements répétés, assez forts.
J'ai acheté et changé le module (ABB B16-30-10remplacé par un module a priori équivalent, aux dires du vendeur, le AF09), en respectant (*) les branchements, ça ne fonctionne toujours pas, les claquements sont à peine audibles.
Restent en jeu le condensateur, mais il semble intact, et le contacteur 3 positions...
Merci d'avance pour vos retours et expériences en la matière
(*) : seule interrogation (pour ceux qui connaissent), le branchement A2 a été fait un peu au hasard, les bornes étant différentes.
 
G

guy34

Compagnon
salut ,
Juste avant de rendre l'âme, les 3 moteurs peinaient à démarrer.
les moulins ne sont pas morts en même temps .... et comme ils réagissent de la même façon , le souci vient de l'alim ; des contacts desserrés , charbonnés , de la poussière de bois , et aussi possible en amont ( la prise , les disjoncteurs ...... ) ;
A++++
 
O

orionis1

Nouveau
bonsoir,
je reviens avec quelques infos supplémentaires et une demande d'aide.
Je n'ai pas trouvé (ou à des prix prohibitifs) le contacteur rotatif en cause dans mon souci.
L'agence Sonepar près de chez moi (et à qui j'ai expliqué mon problème) m'a vendu un ensemble me permettant de démarrer chaque moteur individuellement, à l'aide de boutons rotatif.
Voici les ref reçues, toutes Schneider.
- contacteur LC1K0910P7
- bloc de contact auxiliaire LA1 KN 02, qui vient se clipser sur le précédent
- bloc contact de boîte ZENL1111, du côté du bouton rotatif
Je suis une bille en électricité, comment brancher tous ces éléments?
Merci d'avance pour votre aide!

IMG_20220519_180614.jpg


IMG_20220519_180607.jpg


IMG_20220519_180636.jpg
 
chabercha

chabercha

Compagnon
Bonsoir
Pas d'idée, personne?
Quelques précisions à apporter.
Quelle tension utilisé ? Si 380 les cde sont elles en 380 ou en 24 ?
Les moteurs sont ils bi-vitesses ?
Un seul moteur en fonctionnement uniquement ?
A+Bernard
 
O

orionis1

Nouveau
Merci pour ton intérêt à ma question.
le combiné est en 220V.
Pour la bi-vitesse, je ne sais pas, mais je pense que non, au démarrage, ils partent à la vitesse maxi.
un seul moteur en fonctionnement simultanément, oui.
 
chabercha

chabercha

Compagnon
Tu as combien de contacteurs neufs 3 ?
La tension du contacteur est bien sur en 220 ?
 
chabercha

chabercha

Compagnon
Il faut donc câbler les 3 moteurs indépendamment.
Quel type de cde sur le boitier que tu présentes, tu dis rotatifs mais si ce sont des positions fixes il ne pourront pas faire d'auto maintien ce qui est dangereux en cas de coupure courant et ensuite quand le courant revient tout seul.
L'idéal serait des boutons poussoirs pour les 3 moteurs et un bouton poussoir pour l'arrêt câblé en série sur les 3 cde.
Tes 3 moteurs sont ils d'égales puissances pour le réglage du ou des thermiques ?
 
O

orionis1

Nouveau
Oui pour le triple câblage.
Le technicien Sonepar à qui j'ai exposé mon problème m'a vendu des boutons rotatifs 1/4 de tour.
L'auto-maintien dont tu parles n'est pas le bloc de contact auxiliaire LA1 KN 02, clipsé sur le contacteur?
Les 3 moteurs sont de puissance identique (1.5kW)
 
chabercha

chabercha

Compagnon
Si le rotatif ne revient pas à la verticale quand tu le lâches le contacteur vert NO reste en contact avec la bobine et donc continu d'alimenter le contacteur puissance du moteur.
L'auto maintien fonctionne par un câblage spécifique, quand tu appuis sur le vert par un poussoir tu envois du courant sur la bobine et sur le contacteur et cela même quand le vert revient à la coupure, en cas de coupure EDF le courant ne sera pas ramené sur la bobine que celui ci reviendra.
Les 3 moteurs sont de puissance identique (1.5kW)
Un seul magnéto thermique en amont devrait suffire, à confirmer par les pros.
 
O

orionis1

Nouveau
Ca ne me dit toujours pas comment câbler tout ça!...
 
chabercha

chabercha

Compagnon
Ca ne me dit toujours pas comment câbler tout ça!...
Bonjour

Te faire des schémas de câblage ne devrait pas être trop difficile (pas moi mais d'autres) mais quels sont tes moyens pour faire des trucs comme ça ?
20220522_143759.jpg

Faut un minimum car tout cela est un poil danger.
A+Bernard
 
chabercha

chabercha

Compagnon
Tu sauras faire ou tu vas faire faire par quelqu'un.
 
O

orionis1

Nouveau
Je saurai faire, et quelqu'un de plus calé que moi peut m'assister.
 
chabercha

chabercha

Compagnon
Bonsoir
Je n'ai pour l'instant que ça à te proposer.
20220524_182855.jpg

Contacteurs avec auto maintien et verrouillage électrique mais que pour deux moteurs.
Il me faut trouver si cela est faisable pour que ça fonctionne avec 3 contacteurs.
Il est possible de contourner le problème en intercalant un basculeur verrouillé sur chaque cde et donc faire un montage basique auto maintien sur chaque contacteur.
Si quelqu'un a déjà fait un montage avec verrouillage sur 3 contacteurs ça serait mieux, pas trop le temps de chercher :wink:
A+Bernard
 
chabercha

chabercha

Compagnon
Il y a aussi ce type de contacteur avec capot de protection.
dp.JPG

.
 
O

orionis1

Nouveau
merci pour vos retours.
Voici le schéma que m'a fait un électricien qui intervient sur les machines de la menuiserie dans laquelle je travaille.

Je n'ai pas pu le tester, car je me heurte à un autre problème : il y a 4 fils (terre + 3 autres) qui sortent des moteurs, et j'ignore comment les connecter sur l'arrivée 220V...

1.jpg
 
chabercha

chabercha

Compagnon
Bonsoir
Si tu nous faisais quelques photos du circuit électrique de ta machine.
Tu dis au début, mon vieux combiné, donc il fonctionnait dans sa configuration actuelle ?
Voir l'alim au départ, les contacteurs et leurs cde, les branchements moteurs et leurs plaques signalétiques histoire de voir quelques choses.
Pour le schéma, pas d'auto-maintien, redémarrage assuré donc danger.
C'est quoi le ?
o.jpg

@guy34 ou les autres, vous savez que les schémas c'est pas mon truc et si Orionis mets les photos et quelques renseignements ça devrait le faire.
Moi, mettre les mains dedans sur l'établi ou sur la machine ça va mais par ordis interposés c'est moins bon.
A+Bernard
 
G

guy34

Compagnon
bonjour ,
Voici le schéma que m'a fait un électricien qui intervient
ben là , ou tu lui a pas dit ce qu'il y a sur ta machine correctement , ou la menuiserie devrait se méfier .....
il y a 4 fils (terre + 3 autres) qui sortent des moteurs, et j'ignore comment les connecter sur l'arrivée 220V...
au lieu du 220 tout bête pour alimenter les 3 contacteurs , il faut AUSSI un moyen pour avoir le TRIPHASE que réclament les moulins pour tourner ; et là , c'est à toi de choisir : pilote , variateur ( et dans ce cas avec un tampon ) , armoire toute faite qui sort ce " triphasé " , ou bien carrément le tri EDF au compteur ;
de la lecture est renouvelée très souvent par ici : lis la !!!!!
A++++
 
O

orionis1

Nouveau
Pour répondre à Bernard, le combiné fonctionnait dans la configuration des schémas jusqu'à il y a 2 mois, en quelques utilisations, les 3 moteurs peinaient à démarrer, puis plus rien, avec claquements rapides et répétés du contacteur.
Le revendeur de pièces Lurem m'a alors assuré que c'était le contacteur en cause. Changé par l'électricien de mon village, on s'est rendu compte que c'était finalement le commutateur 3 positions qui était mort.
Souci, le revendeur me propose cette dernière pièce à plus de 400€ (le malin) et 450# de frais de déplacement plus 70€ l'heure de MO (HT, bien sûr)!!
J'ai donc cherché une solution de rechange, que m'a fourni un technicien Sonepar, après explication de mon cas.

voici les schémas électriques en ma possession.
 

Fichiers joints

  • 3.pdf
    1 Mo · Affichages: 12
  • 1.pdf
    1.4 Mo · Affichages: 14
  • 2.pdf
    995 KB · Affichages: 7
chabercha

chabercha

Compagnon
Bonjour
Belle ambiguïté quand même sur le pdf 3, tout est en 380.
Sur le 1 les repères 12 sont les condensateurs pour 2 moteurs.
Il semblerait que tu soit en 220 mono et tu parles des 3 fils + terre, des photos des plaques moteurs ?
Le commutateur qui semble en cause ne permet que le démarrage d'un seul moteur, le nouveau montage ne sécurise pas cette fonction et non plus l'auto-maintien, c'est donc à toi de choisir ton degré de sécurité, au plus simple le contacteur suivant
1653730517197.png

Auto-maintien assuré me semble t'il et si avec capot de sécurité cela limite le fonctionnement simultané de deux moteurs.

Aux sachant, si je raconte des conneries il faut le dire avant de les faire.
A+Bernard
 
Dernière édition:
O

orionis1

Nouveau
je confirme pour le 220.
Voici la plaque d'un moteur (les 3 sont identiques)

Moteur combiné.jpg
 
G

guy34

Compagnon
re ,
ah bon ... mais là c'est des moteurs mono 220 ; et avec un condo de déphasage ( qui devrait être accroché dessus , et branché ) ; et donc te laisser avec 2 bornes libres pour le mono 220 ; où sont-ils ces condos ?
une solution de rechange, que m'a fourni un technicien Sonepar,
..... et ce technicien t'a fourni un équipement pour triphasé ; celui de la boîte est alors dans les clous ; sauf que les interdictions de faire des erreurs de commande ne sont pas là ;
met au clair ces condos et où ils sont branchés
A++++++
 
O

orionis1

Nouveau
voici les photos d'un des 3 moteurs, avec le condensateur associé, et une autre d'un autre condensateur(?), un seul, installé dans le boîtier de démarrage.

2.jpg


1.jpg
 
G

guy34

Compagnon
bonjour ,
Je n'ai pas pu le tester, car je me heurte à un autre problème : il y a 4 fils (terre + 3 autres) qui sortent des moteurs, et j'ignore comment les connecter sur l'arrivée 220V...
et nous , on ignore ce qu'il y a dans les boîtes à bornes des moulins ; comment on devine ce qu'on voit pas ?????? c'est pourtant facile d'aller voir l'autre bout " du câble qui sort des moteurs " ; il y a des chances pour qu'un des fils ne soit pas utilisé ...
bref , comme d'hab , on suppose à cause d'infos succintes
A++++
 
Haut