Résolu Aide pour branchement de gachette de perceuse ?

BertoHO
Ouvrier
25 Septembre 2018
316
Créteil 94
  • Auteur de la discussion
  • #1
Bonjour la Communauté :wink:

Je souhaite installer une nouvelle "gâchette" sur une vieille perceuse SKILLSHOP des années 70 (?), l'originale (différente, plus simple) étant grillée... Comme je n'y connais rien en électricité, je cherche comment connecter les fils ...
Voici la nouvelle gâchette (chinoise) à "adapter" et le schéma (compliqué pour moi) gravé dessus...
(elle peut aussi faire tourner le moteur dans les 2 sens, si on connecte les fils (en entrée, en sortie ??) sur le petit connecteur du dessus ...)

465055-48ee6c3403ef74c9c4acd772a70e1906.jpg

> actuellement il y a 2 fils "d'arrivée"(bleu & &marron) , et 2 fils qui partent vers le moteur... : où doivent-ils etre connectés ??:?:

Merci beaucoup de votre aide :smileJap:

Bonne journée à tous

20191120_105407_b.jpg
 
Dernière édition:
osiver
Compagnon
7 Septembre 2013
10 472
Est-ce qu'il y avait un condensateur sur l'original ?

Montrez aussi l'autre coté :wink:
 
BertoHO
Ouvrier
25 Septembre 2018
316
Créteil 94
  • Auteur de la discussion
  • #3
Oui, il y avait un condo (mais je n'ai pas ses caractéristiques ... peut-etre 0.1µF ??) qui avait claqué au redémarrage (plus de 20 ans d'inactivité...)
plaque : moteur 380W 220V 50Hz

Sur l'autre face de la nouvelle gâchette il est gravé :
FA2 -4 / 1BEK
4(4)A 250V ~5E4
TUV
et 2 triangles enlacés
:wink:
 
osiver
Compagnon
7 Septembre 2013
10 472
Ok, ce qui m'intrigue ce sont les deux vis avec une flèche qui les désigne.

Sinon, l'entrée secteur doit se faire en 1 et 1, les deux entrées en haut ??
La sortie moteur se ferait en 2 et 3.
Le condensateur antiparasite en 3 et 4 (le 3 semble bien double)
 
BertoHO
Ouvrier
25 Septembre 2018
316
Créteil 94
  • Auteur de la discussion
  • #5
Merci de vos remarques

Sinon, l'entrée secteur doit se faire en 1 et 1, les deux entrées en haut ??
sous le "1" il y a seulement une vis latérale , pour 1 fil
sous le 3, il y a 2 "logements", qui "pincent" le fil si on l'insère (on ne peut plus le retirer...)
sous les 2 & 4 : idem : système de "pinces"...
et entre le 3 & le 4 : une vis

et ici le schéma de "l'inverseur " (qui est indépendant de la gachette, juste clippé dessus) : ?
465095-3a686fb419feea39eb696d7dd3bddc97.jpg
>> si je le "branche", je "l'insère" sur les 2 fils qui vont vers le moteur, APRES la gachette ?

et naïvement je pensais que le condo était "inclus" dans la gâchette ... si ce n'est pas le cas, quel condo dois-je mettre ?

merci

20191120_130538.jpg
 
Dernière édition:
osiver
Compagnon
7 Septembre 2013
10 472
Inverser simplement les fils ne sert à rien. Si vous voulez utiliser l'inverseur, il vous faudra sortir les fils de l'induit pour les inverser mais le moteur n'était peut-être pas fait pour ça.

Quel interrupteur il y avait sur cette perceuse ? Avec variateur ?
 
osiver
Compagnon
7 Septembre 2013
10 472
Avez-vous un multimètre et savez-vous l'utiliser en ohmmètre ou test de continuité ?
 
BertoHO
Ouvrier
25 Septembre 2018
316
Créteil 94
  • Auteur de la discussion
  • #8
Quel interrupteur il y avait sur cette perceuse ? Avec variateur ?
oui, il y avait un variateur (je n'ai plus l'interrupteur d'origine...) : un bouton rotatif inclus dans la gachette.
j'avais fait ce croquis :

465130-6ba0546b1ba51c75c177e3626263a6b1.jpg
Avez-vous un multimètre et savez-vous l'utiliser en ohmmètre ou test de continuité ?
Oui... si vous pouvez m'indiquer les étapes de contrôle, je les suivrai :wink:

20191120_150436.jpg
 
osiver
Compagnon
7 Septembre 2013
10 472
Bon, pas exactement le même mais j'ai trouvé ça :
Screenshot_2019-11-20 H45a0867e1c764a92a907aca15044d224B jpg (Image JPEG, 800 × 800 pixels) - ...png


SUR LE VÔTRE :
Arrivée secteur sur les bornes à vis.
Départ moteur sur 2 et 3
Condensateur sur 3 et 4
 
BertoHO
Ouvrier
25 Septembre 2018
316
Créteil 94
Merci beaucoup Osiver pour toutes ces infos :smt023
la photo de l'éclaté semble très proche

En condo, je mets un 0.1µF ? :?:

Je teste ça dès que possible
 
Haut