1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

fil capteur fil de course dénudé créant défault multiple sur realmeca C400V NUM 750

Discussion dans 'Num' créé par bruno27, 29 Avril 2015.

  1. bruno27

    bruno27 Nouveau

    Messages:
    2
    Inscrit:
    30 Août 2012
    fil capteur fil de course dénudé créant défault multiple sur realmeca C400V NUM 750
    Voila nous avons mis en route notre centre d'usinage REALMECA C400V (trois axe + chargeur d'outil). tous fonctionnais bien jusqu'a un dépassement de buté sur l'axe y qui créa plusieurs défauts
    empéchant la puissance de s'enclancher. après avoir replacé la table hors des butées les defaults ont persisté et nous avons découvert que le fils du capteur de fin de course sur Y était dénudé et que deux fils avais eu la possibilité de toucher la masse métalique.(le fils avait du scotch dessus)
    Apres réparation les défault d'axe sur X,Y et Z et défault de pression sont listé alors que tout est normal: alors je voulai vous demander s'il était possible d'avoir cramer une carte?
    connaissé vous les potentiels normaux sur les contacts de fin de course

    ps: il y a deux carte d'aquisition d'entrer identique que nous avons intervertis avec le même résultat.
    il nous reste à verifier les cartes une par une pour voir si sa ne vien pas d'une alim?
     
  2. bruno27

    bruno27 Nouveau

    Messages:
    2
    Inscrit:
    30 Août 2012
    fil capteur fil de course dénudé créant défault multiple sur realmeca C400V NUM 750
    probleme résolu, merci. c'était un fusible.

    PS/ l'alim des cartes d'acquisition est indépendante du boitier NUM, Normal en fait.
     
Chargement...
Articles en relation
  1. aposquall
    Réponses:
    3
    Affichages:
    492

Partager cette page