1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Du jamais vu !

Discussion dans 'Electronique' créé par Vergobretos, 1 Août 2015.

  1. Vergobretos

    Vergobretos Compagnon

    Messages:
    1 084
    Inscrit:
    31 Octobre 2008
    Localité:
    Aindien
    Du jamais vu !
    Hello,
    ce matin je me suis décidé à changer le boitier électronique sur le faisceau de l'attelage de ma voiture car celui-ci m'a tjs posé des problèmes: pas de clignotants de temps en temps à la remise en route du moteur, il fallait débrancher la batterie pour que cela remarche... un certain temps !
    un truc dangereux et énervant.
    Bref un nouveau boitier Jaeger a été installé, du coup j'ai ouvert l'ancien:
    quelle horreur !!!
    IMG_2572détail.jpg IMG_2572LR.jpg
     
  2. fafnir70

    fafnir70 Compagnon

    Messages:
    3 231
    Inscrit:
    9 Janvier 2011
    Localité:
    FR-70150 Haute-Saône Val de l'Ognon
    Du jamais vu !
    Bonjour Vergobretos,

    Ta voiture est certainement équipée d'un système à multiplexage.
    La particularité est que, avant le boîtier électronique, il n'y a qu'un câble de puissance, les autres câbles sont de faible section dans lesquels ne circulent que les ordres envoyés au boîtier. celui-ci établit les connexions entre le câble de puissance et les consommateurs. Le faisceau comporte un poids inférieur de cuivre et coûte donc moins cher à la fabrication, malgré les composants électroniques.
    Nul doute que la différence n'apparait pas dans le prix de vente de la voiture.

    Bernard
     
  3. osiver

    osiver Compagnon

    Messages:
    4 139
    Inscrit:
    7 Septembre 2013
    Du jamais vu !
    Ou je vois mal, ou je comprends mal (:smileyvieux:ben, les deux peut-être ... ) mais où est l'horreur ? Le truc blanc ?
     
  4. Vergobretos

    Vergobretos Compagnon

    Messages:
    1 084
    Inscrit:
    31 Octobre 2008
    Localité:
    Aindien
    Du jamais vu !
    Hello,
    on voit une goutte d'étain (giclure) qui shunte trois pattes du circuit... c'était (je pense) l'origine du problème !
    c'est un défaut d'assemblage "d'origine" et pas dû a quelques interventions postérieures.

    Salutations
     
  5. osiver

    osiver Compagnon

    Messages:
    4 139
    Inscrit:
    7 Septembre 2013
    Du jamais vu !
    Ah ! D'accord !
    Donc le truc blanc, c'est un splash de soudure :eek:
    En effet, ça doit suffire à perturber :smt013
     
  6. lion10

    lion10 Compagnon

    Messages:
    3 392
    Inscrit:
    7 Mai 2010
    Du jamais vu !
    bonjour
    Qu'est ce comme voiture ?
    Je n'aurai pas imaginé de l'électronique ici, même si j'en comprends l'usage.

    cdlt lion10
     
  7. Vergobretos

    Vergobretos Compagnon

    Messages:
    1 084
    Inscrit:
    31 Octobre 2008
    Localité:
    Aindien
    Du jamais vu !
    Hello, toutes les voitures équipée d'ordi de bord avec les contrôles (pannes défauts) sont avec ces boitiers là ! ( Renault, Alpha, Peugeot, BMW, Mercedes, VW, Nissan, Citroen...)
    Slts
     
    Dernière édition: 1 Août 2015
  8. osiver

    osiver Compagnon

    Messages:
    4 139
    Inscrit:
    7 Septembre 2013
    Du jamais vu !
    Exact ! Il y a même en attente dans un toron le fil prévu pour alimenter le boîtier "relais" de la prise remorque. Au moins sur la mienne de voiture 8-)
     

Partager cette page