1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Ampli Guitare Hughes&Kettner en panne.

Discussion dans 'Electronique' créé par rddt, 30 Mars 2014.

  1. rddt

    rddt Ouvrier

    Messages:
    464
    Inscrit:
    25 Avril 2010
    Localité:
    toit du Var
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour a tous

    Un de mes amies ma amener ce matin sont ampli a lampe de guitare, il ne fonctionne plus !!
    J'ai donc ouvert la bête, regarder en premier lieux les fusibles et un était Hs, je change puis remet sous tension, et pchiiit le fusible un petit éclaire bleu, ca n'a durée que trois secondes, pendant s'est trois secondes j'ai pu observé que l'on entendait bien le 50Hz dans le haut parleur et que la lampe 6BQ5 de droite ne devenait pas rouge contrairement a celle de gauche.
    Je n'y connais rien en lampe, quelqu'un aurait il une idée, de la panne ??

    Merci par avance de vos réponses.

    Amplie2.jpg

    Amplie1.jpg

    Amplie3.jpg

    ++
     
  2. marechal_23

    marechal_23 Apprenti

    Messages:
    59
    Inscrit:
    24 Août 2010
    Localité:
    Saint Silvain Bas le Roc dans la Creuse
    Dernière édition par un modérateur: 16 Avril 2015
  3. rddt

    rddt Ouvrier

    Messages:
    464
    Inscrit:
    25 Avril 2010
    Localité:
    toit du Var
    Ampli Guitare Hughes&Kettner en panne.
    Salut
    Si c'est pour les condos que tu me dit ça, je suis au courant :mrgreen:

    ++
     
  4. andre

    andre Ouvrier

    Messages:
    253
    Inscrit:
    26 Mars 2008
    Localité:
    aude
    Ampli Guitare Hughes&Kettner en panne.
    bonjour
    essaie ceci
    enleve les tubes 6BQ5 remet un fusible et branche si le fusible ne grille pas change les tubes si il grille tu as un court circuit dans la ht
    debranche du secteur et verifie les diodes de redressement et les condensateurs chimiques de filtrage
     
  5. rddt

    rddt Ouvrier

    Messages:
    464
    Inscrit:
    25 Avril 2010
    Localité:
    toit du Var
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour

    Reprise de la réparation.

    @André
    Merci pour ta reponse
    J'ai fait le test d'enlever les lampes et la le fusible na pas griller, j'ai aussi vérifier la tension de sortie de la Tht, je suis a 450V, je vais donc commander deux lampes.

    ++
     
  6. osiver

    osiver Compagnon

    Messages:
    4 153
    Inscrit:
    7 Septembre 2013
    Ampli Guitare Hughes&Kettner en panne.
    Comme toujours, vérifier d'abord les alimentations. Pour les tubes, ça comprend celle des filaments ! :???:
     
  7. chrisbur99

    chrisbur99 Apprenti

    Messages:
    167
    Inscrit:
    8 Février 2014
    Localité:
    58200
    Ampli Guitare Hughes&Kettner en panne.
    Pour rddt :

    - attention, sur ce type d'ampli (tubes de puissance EL84/6BQ5, montés sur circuit imprimé) le dépannage "logique" est un peu un leurre, car ces amplis sont très sensibles à l'humidité (*) et si l'on s'en sert vraiment assez vite ils sont pourris par les faux contacts.

    Donc, même si on croit que c'est réparé, il faut s'astreindre à faire ensuite des tests sur charge fictive, avec l'oscillo et un générateur audio, mesurer qu'on obtient bien la puissance de sortie nominale pour le niveau d'entrée nominal, et que le matériel peut être secoué (au moins un peu) sans que rien ne crame, et sans produire d'horribles crachements ...

    Ne pas oublier que dans un ampli de guitare à tubes un peu vieux une cause de panne très fréquente c'est paradoxalement la coupure brutale du courant d'anode à l'étage de puissance, ou la coupure du circuit de haut-parleur : il se produit alors une surtension d'anode qui fait "flasher" au moins l'un des tubes de puissance et (sur les vieux amplis) en l'absence de fusible HT l'alim HT risque de claquer aussi ...

    DONC, si la panne revient - tube qui chauffe au rouge (?) - après avoir effectué toutes les mesures de tensions nécessaires, puis changé les 2 tubes ... Vérifier/remplacer les supports des 6BQ5, le potentiomètre d'équilibrage du" bias" (souvent pourri ... Quand il existe) et aussi le jack HP externe (isolement et continuité) car si ce jack se coupe en charge là encore ça se traduira par une surtension au primaire du transfo de sortie, au moins l'un des tubes flashe, etc, etc ...

    (*) C'est particulièrement vrai pour les Peavey Classic 50, par exemple, qui sont des nids à faux contacts avec quatre tubes EL84 mal ventilés, ces amplis tombent en panne même quand ils sont neufs : suffit de les laisser 2 heures dans un garage ou un coffre de voiture, par temps humide
     
  8. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 861
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour,

    je découvre, sur le tard, et non sans difficultées ! (échec de connexion ! lenteurs ! nécessité de ouatte-mille "clics" avant de réussir à afficher la page :mad: ) ce topics, intéressant, et pour un sujet pour lequel j'ai souvent été mis à contribution , pour dépanner des amplis (de sono, ou de guitare) à tubes :

    -Deux causes de pannes graves , tres importantes, et pourtant non évoqués par tous les autres intervenants, doivent être suspectés :

    -la tension de polarisation, ou "biais" : outre la haute tension, tension anode ,de 300 à 500V selon les appareils (au passage, meffe gaffe, cette tension élevée , et qui plus est non limitée "stocké" dans de volumineux condensateurs , est parfaitement léthale :shock: évitez a tout prix de toucher à tout avec les doigts ...comme on le fait souvent, et a tort, avec les montages à transistors, sous pretexte que c'est pas dangereux :!: ) on doit trouver , tres important , une tension négative au niveau de la grille de commande (on doit trouver "moins quelque chose" volts, entre grille de commande et cathode ) si cette tension de polarisation est manquante, la lampe conduira à fond , rougira, et sera rapidement détériorée ! (ce n'est, heureusement, pas instantané, comme avec les transistors qui en général claquent tout de suite avant même les fusibles ...une lampe a le mérite de "prévenir" par des lueurs anormales, et de le supporter quelques secondes ) donc bien vérifier la polarisation, et si elle est absente, vérifier les résistances et condensateurs correspondants (cette tension peut être absente si les lampes sont absentes , donc les insérer, se préparer a faire la mesure , et mesurer avec les lampes présentes et allummée ...si elles deviennent toutes rouges, ou toutes bleues, ne pas insister ...seul le filament doit rougir, et dans certains cas on peut voire de légeres effluves bleues ...Mais jamais la plaque, ou la totalité de la lampe ne doit devenir rouge, ou bleue, ou d'une autre couleur :!: )

    -Les mauvaises soudures sous les supports des lampes , les contacts des supports chauffent fortement, du fait de la chaleur dégagée par les lampes ...ces soudures sont soumises a dilatation-contraction, et peuvent ne plus assurer une bonne continuitée ... a refaire au moindre doute ( sinon on risque de changer les lampes pour rien , les neuves ne fonctionneront pas mieux si une tension est manquante parce ça ne passe pas a cause d'une soudure "sèche" ou rompue :oops: )

    Notez que ces deux sources de défectuositées peuvent entrainer des surintensités , et qu'une coupure dans un circuit peut entrainer (chose a priori paradoxale pour le néophyte) un débit égagéré des lampes et une surconsommation de courant dans un autre circuit , et expliquer la fusion des fusibles(donc ils ne faut pas seulement rechercher un court-circuit même si, souvent, se sont des court-circuit qui font sauter les fusibles ...)

    Evidemment, il ne faut jamais remplacer les fusibles par un bout de fil de cuivre (ou pire , je l'ai déja vu faire, ne pas tourner un bout de rond en alu ou en cuivre aux dimensions des fusibles et insérer le dit bout de rond :smt011 ) sinon vous risquez de griller le transfo d'alimentation, ou celui de sortie, voire de de faire bruler l'appareil !

    Sloup
     
  9. rddt

    rddt Ouvrier

    Messages:
    464
    Inscrit:
    25 Avril 2010
    Localité:
    toit du Var
    Ampli Guitare Hughes&Kettner en panne.
    Bonsoir a tous

    @chrisbur99
    J'ai passer les contacts a la loupe, ils ne présente aucune trace d'oxydation, il faut que je regarde du coté soudure.
    Si je résume, les amplis a lampes sont des bête a chagrin !
    C'est quoi le potentiomètre d'équilibrage du" bias" ?

    @sloup
    Je décharge toujours les condos avant d'y mettre les doigts, j'ai pu mesuré 150v après 15 minute d’extinction.

    A tes souhait... c'est la première fois de ma vie que je touche a une lampe..., grille, cathode, tension de polarisation, ect.. sont pour moi du Chinois,
    je sais quelles s'allume je vois bien la petite lueur rougeâtre a l'intérieur, quelle fonctionne sous ~450v, mais ça s’arrête la.
    Pour le coté soudure je vais effectivement les contrôlées, j'ai deja eu le cas avec des régulateurs dont la soudure était parti, la panne a la con.

    C'est carrément le genre de chose que j'aime pas faire avec du 400v au bas mot..... :mrgreen:

    ++
     
  10. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 861
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour,

    il y aurai bien un site , de T S F, avec un forum, qui puisse vous expliquer un peu la technique de l'électronique à tubes ( tubes T S F ou tubes ampli de gratte , c'est le même principe, et souvent les mêmes tubes) , et ce qu'il faut faire et ne pas faire ...Mais je préfère m'abstenir , et ne pas conseiller ce genre de site ni en donner l'adresse ( ils sont aimable comme des portes de prison, et je me suis fait jeter de leur détestable forum :mad: )

    les tubes ou lampes électroniques comportentent diverses électrodes , isolés (sans continuité a froid, les électrons circulent dans le vide, et à chaud) dans une ampoule de verre sous vide , et nécessitent en général 3 tensions :
    -la tension de chauffage (en général une basse tension , souvent 6,3V, continue ou alternative, elle alimente un filament incandescent pour chauffer le tube a la température convenable, température qui est de l'ordre de 800 °C à la cathode , trop faible elle limite le débit, nuit a l'homogénéité de l'émission d'électrons ... trop forte elle finit par faire fondre le filament ou la cathode et le tube est détruit ! )
    -la tension de polarisation (tension continue négative, a basse tension, qui détermine le point de fonctionnement correct du tube, une polarisation trop forte bride le tube, réduit son débit voire le bloque, une polar absente ou trop faible entraine un débit exagéré jusqu'a déteriorer le tube )
    -la "haute tension" ou tension plaque ou tension anodique ( haute tension continue de plusieurs centaine de volts, et de laquelle provient la puissance de sortie, une tension plus élevé permet davantage de puissance mais ne doit pas dépasser certaines limites sinon il y a amorcage d'arcs et destruction du tube ! ou parfois même emballement thermique et fusion du verre de l'ampoule ! )

    En ce qui concerne les électrodes d'une pentode (le tube EL84 / 6BQ5 est une pentode )i l y a au centre : le filament, puis 5 électrodes concentriques (5, d'ou le nom pentode) avec, en partant du filament vers les paroi de l'ampoule :
    -la cathode(électrode tubulaire dans laquelle est enfilé le filament)
    -la grille de commande , ou G1(électrode constitué d'une grille à pas fin, la plus proche de la cathode, et recevant la polar et le signal audio )
    -la grille écran, ou G2 (électrode constitué d'une grille à pas moyen , concentrique a la précédente, recevant de la H.T )
    -la grille supresseuse, ou G3 (électrode constitué d'une grille à pas lache, en général reliée à la cathode )
    -l'anode, ou plaque (électrode massive, en métal noirci, entourant toutes les autres, recevant de la HT a travers le transfo de sortie et servant de sortie du signal amplifié)
    enfin, au sommet du tube, il y a un anneau rond ou rectangle et une tache métallisée au dessus :
    -c'est le getter (il sert a maintenir le vide dans l'ampoule, il doit être présent, non dessoudé, et la tache doit être gris argenté, pas blanche ni marron sinon il ne remplit plus son office )

    Sur les schémas, ces électrodes sont représentés non pas concentriquement, mais empilées , avec toujours l'anode en trait fort et plein et les grilles en traits interrompus fin, sauf chez philips ou c'est un trait interrompu fort (représentation schématique plus ou moins normalisé ) le filament est schématisé soit par un "vé" inversé, soit un arc de cercle ...parfois les grilles sont, sur de tres vieux schéma , représenté en trait ondulés (schéma d'avant les normalisations)

    brochage et dimension d'un tube EL84/6BQ5 (le brochage est toujours représenté "vu de dessous", coté soudures)

    brochage EL84.GIF

    Exemple de schéma d'un ampli utilisant ces tubes, avec ces derniers représenté coté culot

    Socora_ampli PP 15W EL84_1957.png

    Le schéma est tres ancien ! mais le principe est resté quasiment le même et on peut s'en inspirer !

    Le tube EL84 a pour équivalent : 6BQ5 (immatriculation "américaine") 7189 (version améliorée renforcée), 6N14P (version russe) ces lampes sont interchangeables directement .

    sloup
     
  11. chrisbur99

    chrisbur99 Apprenti

    Messages:
    167
    Inscrit:
    8 Février 2014
    Localité:
    58200
    Ampli Guitare Hughes&Kettner en panne.
    Sur le web, j'ai trouvé ça (schéma du "Tube 20" de Hughes & Kettner)

    http://www.nodevice.com/manual/tube-20/get129069.html

    En espérant que ça puisse aider ...

    Si vraiment c'est ce schéma-là, ou son frère jumeau, on s'aperçoit que les cathodes des 2 tubes de puissance EL84 sont directement reliées à la masse, que la polarisation des grilles (bias) est réglable entre - disons - moins 10 et moins 20 volts, qu'elle est mesurable sur un point de test (TP 10 ?) et que ce réglage se fait par un petit potentiomètre de 10 kilohms (PT 2 ?) placé dans une chaîne résistive alimentée à son sommet par une tension de -55V, elle-même produite par un enroulement auxiliaire dont la tension a été redressée et soigneusement filtrée.

    Sur ce schéma, les anodes des tubes de puissance sont alimentés sous +'400V (au repos) à travers un fusible HT (rapide ?) calibré à 200 mA, et avec une tension de +380V environ sur les grilles-écran. On voit tout de suite comment faire griller vite et mal les 2 tubes EL84, sans même que le fusible saute (même en l'absence de modulation, c'est à dire : par simple surchauffe, ampli allumé, mais au repos) : il suffit pour cela de régler le "bias" à une valeur plus proche de moins dix volts que de moins vingt volts, et la puissance dissipée au repos devient alors excessive (puissance dissipée à l'anode + puissance dissipée par la grille écran, pour chaque tube ...) Cas fréquent sur les amplis à base de tubes EL84, tubes qui sont souvent dans les amplis guitare utilisés à la limite de leurs possibilités (cf. Doc Philips, JJ, etc : tableaux de courbes caractéristiques des tubes EL84).

    Dans la doc d'origine Philips - qui est pour moi LA référence, on voit que, pour une tension d'anode de +400V et une tension d'écran de +300V seulement :

    - le courant d'anode est de 15 mA pour une tension de grille (G1) égale à -14V, puissance dissipée à l'anode = 0.015 x 400 = 6 watts, ça reste OK ...

    MAIS :

    - le courant d'anode passe à 55 mA pour une tension de grille (G1) égale à - 10V ! - puissance dissipée à l'anode = 0.055 x 400 = 22 watts, soit presque le DOUBLE du maximum autorisé en régime permanent (12W) !

    DONC il ne faut pas s'étonner que l'un des tubes EL84 (ou les deux ...) puisse virer au rouge cerise, sans que l'on fasse rien ! Il suffit pour cela que le potentiomètre de "bias" soit déréglé d'une fraction de tour !

    De plus, dans ce schéma, les écrans sont polarisés à une tension plus proche de +400V que de +300V (disons : +380 à +385V) , donc la puissance dissipée au repos par les tubes "de puissance" est encore plus élevée qu'indiqué ci-dessus ...

    Pas fous, chez Hughes et Kettner : dans le "Manuel Utilisateur" de l'appareil, page 16, il est bien précisé que le "bias" est réglable, mais seulement par un technicien qualifié ...

    Je rappelle par ailleurs qu'un ampli (hifi ou guitare) ne se dépanne pas avec un simple voltmètre, mais avec un générateur de signaux audio (50 euros sur ebay) et un oscilloscope double trace, de préférence en était de marche (50 euros sur ebay)

    Le reste est affaire d'expérience ...
     
  12. chrisbur99

    chrisbur99 Apprenti

    Messages:
    167
    Inscrit:
    8 Février 2014
    Localité:
    58200
    Ampli Guitare Hughes&Kettner en panne.
    A défaut d'autre chose, si les cathodes des tubes de puissance sont réellement reliées à la masse (comme semble l'indiquer le schéma que j'ai sous les yeux) il y aurait au moins une modif à faire sur cet ampli, à savoir :

    - couper puis gratter (sur quelques millimètres) les 2 pistes imprimées correspondant aux 2 retours de masse

    - ponter chaque coupure avec une résistance d'assez faible valeur, disons : 10 ohms, tolérance 1 à 5%, puissance comprise entre 500 milliwatts et 2 watts.

    Chaque retour de cathode EL84 vers la masse se fera donc au travers de cette résistance. Le courant de cathode étant sensiblement égal au courant anodique majoré du courant de G2 (grille-écran), ceci permettra de mesurer enfin le courant de repos de chacun des deux tubes, et de régler le "bias" au plus juste, par exemple : 20 ou 25 mA maxi sous +400V, ce qui correspond à une puissance dissipée de (respectivement) 8 ou 10W pour chaque tube au repos, et à une chute de tension de 200 (ou 250) millivolts aux bornes de chaque résistance de 10 ohms dédiée à la mesure.

    Cette modif permettra aussi de vérifier que l'un des deux tubes n'est pas notablement plus "faible" que l'autre, dans les conditions réelles d'utilisation, puisque désormais on peut observer à l'oscilloscope l'amplitude d'une modulation, donc une "image" relativement satisfaisante de l'amplification en courant, en connectant la sonde du scope à la cathode de chaque tube (c'est toujours mieux qu'un test au lampemètre).

    En atelier, cette modif se fait couramment sur des amplis à tubes de tous âges, ça permet d'ajuster au mieux les réglages sans perturber les performances de l'ampli.

    QUESTION BETE à rddt : quelle fonction de l'éditeur utiliser pour insérer un fichier *.pdf dans le corps d'un message ?
    C'est ce que j'ai vainement essayé de faire tout à l'heure, avant de me résigner à donner l'adresse du lien ...



    -
     
  13. rddt

    rddt Ouvrier

    Messages:
    464
    Inscrit:
    25 Avril 2010
    Localité:
    toit du Var
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour a tous

    @Sloup et chrisbur99
    Merci pour ce cours sur les lampes, c'est très instructif.
    Je suppose que pour faire ces test il faut des lampes en etat?, sur les deux lampe (EL84) qui sont actuellement dans l'ampli une seul s'allume j'en déduit qu'il y en a une qui est HS.
    Je cerne mieux le réglage du "bias" ainsi que les différents brochages de la lampe.
    A aucun moment la lampe(celle qui fonctionne) n'ai devenu rouge cerise seulement une petite lueur rouge au centre de la lampe, par contre en entend bien le 50hz dans le Hp.
    je vais sortir la platine de son rack pour aller voir dessous je ferais une photo.

    Question: ce peut il que la lampe qui ne s'allume plus soit en cour-circuit a l'intérieur ce qui aurait provoqué la destruction du fusible ??

    Hélas je n'ai n'y oscilo et générateur de signaux, certes pas cher sur ebay mais je ne peut me permettre ce genre de dépense pour l'instant.

    ++
     
  14. chrisbur99

    chrisbur99 Apprenti

    Messages:
    167
    Inscrit:
    8 Février 2014
    Localité:
    58200
    Ampli Guitare Hughes&Kettner en panne.
    Ne pas oublier que sur cet ampli (comme sur beaucoup d'autres, exemple typique : le Peavey Classic 50) les EL84 sont carrément et scandaleusement survoltées, afin de donner un son "pêchu", mais pendant un temps TRES limité. Pour empêcher ces lampes de cramer trop vite, il faut réduire le courant de repos via le réglage de "bias", ce qui donnera un son certes un peu froid, mais fera vivre les lampes plus longtemps.

    Sur les forums de guitaristes, ce "détail" fait l'objet de débats récurrents et interminables.

    DONC, il y a déjà un truc à faire : vérifier que le "bias " est aux environs de -15V, ou plus généralement : entre -15 et -17V, pas entre -10 et -12V

    (*) avec un petit voltmètre numérique, style Castomerlin, et non pas avec un voltmètre à aiguille, dont l'impédance d'entrée est trop faible
     
  15. slouptoouut

    slouptoouut Compagnon

    Messages:
    3 861
    Inscrit:
    1 Avril 2010
    Localité:
    planète terre
    Ampli Guitare Hughes&Kettner en panne.
    Bonjour,

    bien que les puristes prétendent qu'un géné et un oscillo soit indispensable pour dépanner un tel ampli, on peut tout a fait s'en passer (ce sera moins bien, certe, mais suffisant pour dépanner et faire en sorte que "ça marche" ...Apres, c'est du fignolage , pour optimiser au mieux le fonctionnement ...mais avant d'optimiser le fonctionnement, faut déja que "ça marche" , sans flinguer les lampes ou les fusibles ! )

    Un simple multimètre suffira pour le dépannage proprement dit .

    Dabord, s'assurer qu'il n'y ait pas de court-circuit franc, ou de coupure flagrantes , que ce soit au niveau du circuit imprimé et ses soudures, ou au niveau cablage, enroulements des transfos (pour cela il suffit d' un coup de multimètre, hors tension, en position ohms, au niveau des supports de lampes, des filaments de lampes, des transfos ...si , à ce stade, vous trouvez un court-circuit ou une coupure du coté alimentation, ou coté transfo de sortie, un condensateur fuyard ou en court-circuit, une absence de continuité de filament ou de circuit de chauffage, ne pas chercher plus loin ...résoudre le problème avant même de monter de nouvelles lampes !)

    Ensuite, effectivement, il faut des lampes en bon état, et si possible appairées, ou tout au moins similaires , de même fabricant et de même degré d'usure (visiblement, actuellement ce n'est pas le cas, et même a regarder la peinture du marquage, on voit que vos deux lampes EL84 n'ont pas du tout travaillées de manière équilibrés ! l'une a beaucoup chauffé et pas l'autre ... Donc , s'en procurer une paire , neuves , ou d'occasion testées en bon état ) et s'assurer qu'elle soient correctement polarisées (voire comment est obtenu la tension de polar) et pas surchargées, le courant au repos ne doit, comme indiqué précédemment, pas dépasser certaines limites (si leurs cathodes ont déja des résistances de polar, mesurer a leurs bornes, sinon, comme indiqué, ajouter des résistances de faible valeur et mesurer a leurs bornes ...)

    Tout ceci ne nécessite que les fonctions de bases : ohms, volts, milliampères , d'un multimètre ordinaire ...l'oscillo n'est a ce stade pas nécessaire ! et, dans le temps, le multimètre c'étais le seul instrument qu'avais bon nombre d'artisans dépanneurs qui n'avais pas d'oscillo ( un bon oscillo étais un luxe et coutait un pont dans les années 1950-60 ! ) et si certe aujourd hui , le prix d'un oscillo a bien baissé, il faut être sur d'en acheter un qui fonctionne ! ( chose pas forcément vraie avec des camelotes achetées sur E-bay et non vérifiées ! ) et puis il faut savoir s'en servir ...et c'est bien moins simple pour le non initié ! (sinon c'est un peu comme si on confie une fraiseuse à quelqu'un qui n'a jamais fait de mécanique et d'usinage, et qui n'a eu aucune formation , et qu'on lui demande de s'en servir !)

    Avec des bonnes lampes, alimentées avec les bonnes tensions et bons courants, ça doit fonctionner, sans faire de dégat, et en donnant un son écoutable , correct ... (conditions qui seront suffisamment bien remplie même si le point de fonctionnement des lampes n'est pas tout a fait optimal ) ensuite seulement, et si nécessaire, on pourra fignoler pour optimiser les performances, diminuer les éventuelles disorsions (mais est ce vraiment nécessaire pour un ampli pour guitare ? sachant que le but n'est pas celui d'un ampli hifi, et que les sons sont généralement tres colorés voire saturés...)
     
Chargement...
Articles en relation
  1. Guy69
    Réponses:
    88
    Affichages:
    1 979
  2. farsal
    Réponses:
    15
    Affichages:
    826
  3. Quark21
    Réponses:
    9
    Affichages:
    834
  4. burntoto
    Réponses:
    49
    Affichages:
    3 176
  5. la-bricoleuse
    Réponses:
    45
    Affichages:
    7 094

Partager cette page