Z1C montée descente tête

  • Auteur de la discussion marktwo
  • Date de début
marktwo
marktwo
Apprenti
20 Jan 2009
165
Près de Moulins
  • Auteur de la discussion
  • #1
J ai branché la machine et tout fonctionnait bien:avances rapides et lentes et rotation broche
Afin de la caler et de la positionner j ai manœuvré les avances sur toutes leurs courses et depuis le Z ne fonctionne plus en rapide
Montée descente lente OK,a la main avec manivelle très dure,en rapide rien
Qqun a t il une idée sur ce qui a pu se passer?
Merci d avance
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 881
89200 AVALLON Yonne
Bonjour marktwo
Peut être le lardon trop serré sur le Z,
le réglage du lardon est à droite du montant,
la vis du haut pour le faire descendre et serrer,
la vis en dessous de console pour le faire remonter et déserer,
à tu tout démonter pour nettoyer les glissières,
car autrement c'est gripures,
Cordialement.
jpal7@
 
bipbip30
bipbip30
Compagnon
23 Déc 2012
2 810
bonjour, tout bêtement as tu regardé la partie alimentation pour le rapide ?
 
marktwo
marktwo
Apprenti
20 Jan 2009
165
Près de Moulins
  • Auteur de la discussion
  • #4
bonjour, tout bêtement as tu regardé la partie alimentation pour le rapide ?
Le rapide fonctionne en X et Y c est bien le même moteur qui commande les rapide du Z ?
Laboureau pour les lardons je regarderai quand je serai rentré chez moi mais comme ça fonctionne en avance normal c est que les lardons ne coincent pas?
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 881
89200 AVALLON Yonne
Le rapide fonctionne en X et Y c est bien le même moteur qui commande les rapide du Z ?
Laboureau pour les lardons je regarderai quand je serai rentré chez moi mais comme ça fonctionne en avance normal c est que les lardons ne coincent pas?
Re Bonsoir marktwo
Si c'est trop dure le rapide ne se lance pas,
Cordialement.
jpal7@
 
marktwo
marktwo
Apprenti
20 Jan 2009
165
Près de Moulins
  • Auteur de la discussion
  • #6
Maintenant après un peu d huile le rapide fonctionne mais pas là commande par manivelle
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 881
89200 AVALLON Yonne
Bonsoir marktwo
Il faut que tu lise le manuel d'utilisation, qui est sur le Forum.
Parce que là, c'est toi qui est devant la Machine et tu met pas les Manettes au bon endroit.
Cordialement.
jpal7@
 
marktwo
marktwo
Apprenti
20 Jan 2009
165
Près de Moulins
  • Auteur de la discussion
  • #8
Je ne comprends pas ce que tu veux dire quand tu ecris:je ne mets pas les manettes au bon endroit
Le manuel je l ai lu
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 881
89200 AVALLON Yonne
Re Bonsoir
Tu as deux leviers pour sélectionner le sens des déplacements,
Somua Z1C marktwo.jpg

le 1 Table X levier à gauche, ou Transversal et Vertical, levier à droite,
sur le tablier,
le 2 en bas ( Z )
le 2 au milieu débrayé,
le 2 en haut ( Y )
Tu dit après huilage le rapide fonctionne,
donc aussi l'avance auto.
La Manivelle, faut passer en Manuel.
Cordialement.
jpal7@
 
Dernière édition:
xav58
xav58
Compagnon
10 Nov 2009
1 424
FR-58 nievre
bonsoir
vas falloir que je monte a moulin te montré tout ca ...... :-D:-D
xav"
 
marktwo
marktwo
Apprenti
20 Jan 2009
165
Près de Moulins
  • Auteur de la discussion
  • #11
Bonsoir Xav et Laboureau
Je dois être paumé en ce moment ( je vais me faire remplacer le cardan de la jambe droite mercredi et ça préoccupé un peu)
Il y a aussi le fait que j ai une fraiseuse huré et que les habitudes de conduite sont prises
Bref j ai débrayé et l avance Z manuelle fonctionne,il y a un point dur a chaque tour,peut être une dent de cassée QQ part
Je verrai le problème après l opération
Merci a vous deux
Xav tu es le bienvenu quand je serais rétabli,tu as 3/4 d heure de route
 
Haut