Variateur ABB acs 1000

  • Auteur de la discussion houcem88
  • Date de début
H
houcem88
Nouveau
8 Août 2014
39
  • Auteur de la discussion
  • #1
Bonjour,
Nous avons une variateur ABB ACS 1000 qui délivre en sortie 3300 v pour alimenter un moteur de 1400 kw
Le problème c'est que le moteur tourne à vide lorsqu'il est désaccouplé mais lorsqu'on lui accouple la turbine la variateur nous donne un défaut variateur sur le pupitre
Si quelqu'un peut nous aider
MErci
 
Nikass
Nikass
Compagnon
24 Mar 2009
2 353
Montpellier
Salut !

houcem88 a dit:
3300 v 1400 kw
Rien que ça ? :shock: :shock:

La meilleure aide que je puisse te donner, c'est de te rapprocher du constructeur ou de l'installateur du bidule... C'est plus du domaine de l'amateur même très éclairé, là. Comment se fait-il que, responsable d'une telle mécanique, tu te retrouves à demander de l'aide au hasard sur le Net ? Tu imagines les conséquences d'un conseil foireux, surtout que tu dis juste "un défaut"... ???

Bonne chance quand même, mais tu n'es pas au bon endroit. Ca n'engage que moi, bien sûr.

a+
 
pierrem
pierrem
Apprenti
13 Déc 2010
131
houcem88 a dit:
Le problème c'est que le moteur tourne à vide lorsqu'il est désaccouplé mais lorsqu'on lui accouple la turbine la variateur nous donne un défaut variateur sur le pupitre
Si quelqu'un peut nous aider
MErci
Plus d'infos serait nescessaire pour pouvoir t'aider
Quel est le défaut exactement remonté par le variateur
Le variateur est il neuf ou est ce une installation qui a déjà fonctionné
Pour avoir joué avec des grosse puissance il semble en effet conseille d'avoir des info issu de ABB
 
Haut