Advertisements

Une broche de de Vallière qui fuit, normal... mais à quel point?

  • Auteur de la discussion Romée
  • Date de début
R
Romée
Apprenti
10 Décembre 2012
98
  • Auteur de la discussion
  • #1
Bonjour à tous,

Le joint avant (côté poupée mobile) de ma broche fuit. Quand je met de l'huile par l'entrée en haut du carter de la broche, elle s'écoule tranquillement par dessous le mandrin. J'en remet régulièrement et la viscosité n'y change rien. Le joint doit être bien mort.
Hier, je me suis aperçu que l'arrière de ma broche fuyait également et tout autant. Quand je verse de l'huile dans la vis gauche du haut du carter de broche, elle s'écoule immédiatement dans le grand bac de récupération. La fuite est derrière, à l'angle entre le carter de broche et le carter ou se trouve la courroie moteur.

Donc si je fais le bilan, hormis l'huile que je rajoute autant que possible (c'est un consommable mais n'exagérons rien) ma broche est entièrement à sec.
Je sais que démonter une broche de de Vallière est long et périlleux mais l'absence de bain d'huile l'est, j'imagine d'autant plus?
J'en fais une utilisation occasionnel. Que me conseillez-vous de faire? Il y a t-il des moyens d'étanchéifier depuis l'extérieur? Un démontage de broche est-il si inaccessible? Faut-il des outils spécifique?

Merci.
 
Advertisements
albatros_del_sur
albatros_del_sur
Compagnon
22 Avril 2012
4 822
FR40 / FR64
Bonsoir,
Long et délicat le démontage de la broche? oui un peu mais pas insurmontable avec les outils qu'on se bricole d'après les modèles de crapulatos et des autres fourreurs, ainsi que leurs bons conseils. Je l'ai fait et je sais de quoi je parle. Leur aide a été déterminante dans ma réussite de cette opération, bien que j'avais épluché tous les sujets la concernant.
Je ne peux que te conseiller de faire comme moi, éplucher les dossiers, et poser les questions avec photos si tu as un problème.
Bon courage.
 
Brikoman40
Brikoman40
Apprenti
28 Février 2017
179
FR-40100 DAX
Bonjour Romée

Voilà un sujet fort intéressant que tu as ouvert . J'ai exactement le même problème que toi sur un H130 C. Je vais suivre ce post avec intérêt mais ma priorité du moment est la fraiseuse a passer en 220 mono.
Pour le moment les fuites sur mon tour ne sont pas trop importantes et je fais avec ... mais j'aime pas ça :mad: Alors après la fraiseuse ce sera le tour

A+
 
R
Romée
Apprenti
10 Décembre 2012
98
  • Auteur de la discussion
  • #6
C'est comme tout le monde ici, un H130C. J'essaie de vous faire une photo aujourd'hui.
 
R
Romée
Apprenti
10 Décembre 2012
98
  • Auteur de la discussion
  • #7
Voici une photo de mon H130C
File_001.jpeg


Comme je vous disais, les fuites sont à la fois du nez de broche
File_000.jpg


et de la broche arrière. Ça fuit par l'angle ici
File_002.jpg


Je crois qu'@albatros_del_sur a raison. Il va falloir que je me fasse à l'idée que le démontage est à porté et que je m'y jette.
 
G
guy34
Compagnon
4 Mars 2010
3 515
nord montpellier
salut ,

Il va falloir que je me fasse à l'idée que le démontage est à porté et que je m'y jette.
juste une chose :tu as bien les voyants de niveau ; à quelle hauteur tu met l'huile ? parce que sur ma machine un niveau légèrement en dessous du milieu suffit amplement et en pratique pas découlement notoire
A+++++
GUY34
 
R
Romée
Apprenti
10 Décembre 2012
98
  • Auteur de la discussion
  • #9
Ça s'écoule avant même que je commence à voire le niveau dans le voyant :(
 
La dernière réponse à ce sujet date de plus de 6 mois
Advertisements
Haut