Un axe en defaut sur visu

  • Auteur de la discussion danastro
  • Date de début
danastro
danastro
Compagnon
8 Jan 2008
1 616
Belgique pas loin de Givet 08 (F)
  • Auteur de la discussion
  • #1
Bonjour,

Sur la fraiseuse équipée d'une visu heidenhain et de règles de la même marque, l'axe Y se met a clignoter sans raison, j’éteins la visu je la rallume le défaut est parti, au bout d'un certain temps d'utilisation qui est aléatoire il se remet a clignoter ! La visu est une heidenhain VRZ 760-B

Elle ne le faisait pas avant, je n'ai rien touché juste utilisé (pas de démontage), je n'ai pas placé dernièrement de nouveaux câbles électriques , d’où cela peu-t-il provenir ?
Tout est toujours bien fixé j'ai vérifié :shock:
Quand je nettoie ma fraiseuse c'est a l'aspirateur jamais a la soufflette

Je ne vois pas ce qui pourrait faire ça en plus ça ne se passe que sur la règle Y car quand je branche la règle sur l'axe X c'est lui qui clignote je suppose que ca viens de la règle , ce qui me rassure un peu

Par contre si je continue a m'en servir malgré le clignotement les mesures restent exactes !!!
Que dois-je faire pour éliminer cela
 
laboureau
laboureau
Compagnon
4 Jan 2013
2 735
89200 AVALLON Yonne
Bonsoir (damastro)
Un mauvais contact, la tête de lecture décalée, une poussière sur la règle en verre.
Cordialement.
jpal7@
 
danastro
danastro
Compagnon
8 Jan 2008
1 616
Belgique pas loin de Givet 08 (F)
  • Auteur de la discussion
  • #3
Bonsoir Laboureau,

Merci
Houch, donc pas facile a remettre en état (pour moi) je n'ai pas trop chipoter a ces trucs la mais bon si il faut !
 
La dernière réponse à ce sujet date de plus de 6 mois
Haut