transpalette descend tout seul

  • Auteur de la discussion eternity78
  • Date de début
eternity78
eternity78
Compagnon
22 Août 2009
1 149
FR-70 Haute Saone
  • Auteur de la discussion
  • #1
Salut,

j'ai un soucis avec mon transpalette, il monte correctement mais descend tout seul.
=> A vide, il descend très lentement
=> en charge il descend rapidement.

J'ai tout démonter pour vérifier si il n'y avait pas un joint de mort, mais je n'ai rien trouver d'anormal.
Lorsqu'il redescend tout seul, on entend un sifflement à l'intérieur, mais je n'arrive pas à identifier où précisément.

Je précise, que j'ai bien vérifier que ce ne soit pas la commande de descente qui déconne, même lorsque le "levier" de descente ne touche pas le "piston" ça descend quand même.

Si quelqu'un aurait une idée ou un éclaté d'un transpalette (c'est "tous" les mêmes)

MERCI. :smt002
 
T
therond
Ouvrier
9 Oct 2010
434
grigny 69
j'ai le même problème avec une chèvre d'atelier verin neuf
je cherche aussi
 
M
MARECHE
Compagnon
6 Fev 2011
2 831
Nancy
Bonsoir,
C'est toujours une fuite d'huile, la plupart du temps et selon les modèles, les soupapes de la pompe qui ne ferment plus bien, ou le joint ou le ressort de la commande de descente, ou la soupape de de surcharge. Le fait que ca descende à vide indique une fuite permanente, ca peut aussi être le joint du vérin... Mais je crois que tout est passé en revue.. Le sifflement me parait plus lié à une soupape qu'au joint de vérin.
Salutations
 
M
MARECHE
Compagnon
6 Fev 2011
2 831
Nancy
Bonsoir,
Pour ce qui est de la chèvre, j'en ai deux vieilles qui ont déjà souffert l'enfer des tours et fraiseuses et qui descendent très lentement, mais j'attends que ca s'aggrave pour changer tous les joints, à supposer que ce soit une opération rentable...
Salutations
 
eternity78
eternity78
Compagnon
22 Août 2009
1 149
FR-70 Haute Saone
  • Auteur de la discussion
  • #5
Pour les différents joints des soupapes et clapets, ce sont des joints torique et il ne sembait pas HS (le caoutchouc est encore "élastique", pas marqué ni déformé) :???:
 
B
bonneton
Compagnon
14 Juil 2010
757
ardeche
bonsoir
j'en suis a mon 4° transpalette avec les même symptômes ,a chaque fois c'était le joint "U" du vérin qui était HS
mais des fois il faut bien regarder il peut être juste fendu !
bonne chance
 
G
Guydo67
Compagnon
29 Nov 2007
1 487
Bonjour, j'ai aussi eu un problème de ce type avec une chèvre. J'ai tout démonté, nettoyé, changé l'huile par une spécial vérin et maintenant cela fonctionne nickel. J'avais lu quelque part que les huile d'origine dans les machines chinoises n'étaient pas au top, il semble que c'était cela chez moi.

Guydo
 
eternity78
eternity78
Compagnon
22 Août 2009
1 149
FR-70 Haute Saone
  • Auteur de la discussion
  • #8
Je vais refaire un démontage complet pour vérifier le joint du Piston :spamafote:
J'ai trouvé des kits Joints complet sur EB, mais le soucis est que c'est spécifique à "chaque marque et model" et sur le mien.... Rien :???:
 
T
tronix
Compagnon
6 Mar 2012
1 495
Toulouse
Bonjour,

j'ai une vue d'un transpalette que j'ai récupéré et qui ne fonctionnait plus. Il avait été bricolé, il manquait un ressort pour pousser la bille clapet.... Il faut peu de chose pour que ça ne fonctionne pas, et ce n'est pas forcément facile de comprendre le fonctionnement car on ne voit pas grand chose, même en démontant. Et le schéma n'aide pas forcément beaucoup...

Transpalette_r_2.jpg
 
eternity78
eternity78
Compagnon
22 Août 2009
1 149
FR-70 Haute Saone
  • Auteur de la discussion
  • #10
MERCI :smileJap:

Au passage, j'ai trouvé un vendeur (vraiment très pro) sur EB qui à su identifier la marque et le model de mon transpal (de 1979) grace à des photos, et du coup j'ai commandé le kit joint complet adapté pour 18.5€ :mrgreen:
 
P
pedro5
Nouveau
15 Fev 2012
10
Bonjour,
J'ai un peu le même problème, j'ai un transpalette qui a besoin d'une rénovation mais pour l'instant pas très simple de trouver les pièces pour un particulier. Peux-tu me donner les coordonnées de ce vendeur ?
Merci d'avance

Pierre
 
gts62
gts62
Apprenti
4 Avr 2010
150
bethune ,62 Pas de Calais
Bonjour,
J'ai eu se probléme sur transpalette ,j'ai résolu le truc en changeant la bille (qui ressemblé plus a une patate) du clapet anti retour par une bille de roulement (identique en diametre) jai aussi retendue le ressort du clapet ( voir le schema de tronix )
depuit il fonctionne impec
@+gts62
 
eternity78
eternity78
Compagnon
22 Août 2009
1 149
FR-70 Haute Saone
  • Auteur de la discussion
  • #15
Salut.

Mon problème à été réglé avec le changement complet des joints :mrgreen:

Mon tirepal de 1977 est de nouveau en fonctionnement nominal et est repartis pour 20 ans pour moins de 20€
 
Haut