Transformer du 4 ,5 volt en 3v volt

  • Auteur de la discussion papy30
  • Date de début
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #1
Bonjour a tous
Quelqu'un peut-il me dire si c'est possible de diminuer du 4.5v en 3 v , je m'explique;
je viens de récupérer sur mon aspirateur a main la partie électrique (sauf le moteur) c'est a dire
les trois piles de 1.2v Ni-mh et sa partie chargeur , j'ai recharger les piles hier soir et ce matin mesuré la charge qui est de 4.5v en sortie de piles, donc de ce coté la ça marche !
Mais malheureusement il ne me faudrait que 3 v pour alimenter une sonnette sans fil qui elle est alimentée par deux piles AA de1.5v (qui s'usent très rapidement)et lui envoyer du 4.5 comporterais surement un risque ? peut-ont interposé une résistance pour diminuer le voltage ? et de quelle valeur en sortie de piles et sur le positif ou négatif ?
Merci de vos réponses et bonne journée a tous ceux qui m'ont déjà aidé sur ce forum !
papy30
 
biscotte74
biscotte74
Compagnon
28 Nov 2012
3 867
Annemasse
déjà 3x1.2v ça fait pas 4.5v, mais 3.6v, donc tu changes rien et tu branches comme ça, ça ira bien, ça charges un peu plus haut, c'est normal,a mon avis ,ta sonnette ne risque e rien
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #3
Merci pour ta réponse biscotte74
je sais bien que 3x1.2v ça fait 3.6v , je voulais simplement dire ce que je trouvais comme voltage après chargement
c'est a dire 4.5v et je viens de recontrôlé 1 heure après ça a descendu a 4.28v .surement normale aussi ?
Donc pas besoin de diminuer l'intensité si la sonnette supporte !
J'attends encore un peu avant de passer aux essais !
a++
 
jojo27
jojo27
Compagnon
16 Sept 2012
830
eure 27
Bonjour,
Je crois qu'une batterie de voiture 12 v quand tu la contrôle tu doit trouver 14 v environ ,donc peut-être idem pour les piles .
a+ jojo
 
M
metalux
Compagnon
11 Jan 2009
5 268
nord
Bonjour
il est tout a fait normal d'obtenir les tensions dont tu cites en fin de charge ! un élément avoisinera les 1,6v une fois chargé et a vide .
oublier les résistances pour faire chuter une tension!
 
C
champimatic
Compagnon
2 Mar 2014
2 218
77 Seine et Marne
Boujour

Une pile de 1,2 V c'est la tension quand elle est vide , en dessous c'est décharge profonde , 1,6 V elle est chargée a 100%. Si tu ne veut pas prendre de risque pour ta sonnette , branche la que sur deux piles 3,2 V et le tour est joué !
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #8
Boujour

Une pile de 1,2 V c'est la tension quand elle est vide , en dessous c'est décharge profonde , 1,6 V elle est chargée a 100%. Si tu ne veut pas prendre de risque pour ta sonnette , branche la que sur deux piles 3,2 V et le tour est joué !

Je pense que c'est la solution la plus sage "champimatic" , je vais faire un essais sur deux pile 1.2v , ce qui me tracasse un peu c'est que le chargeur (qui fait en sortie 9.0v --150 mAh) charge en continue 24h/24h et je me demande si chargeur et piles ne vont pas en souffrir ?
a++
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #10
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #12
J'ai suivi la suggestion a biscotte , Je viens de commander l'alim , pour moi c'est encore le plus simple !
Merci a tous de m'avoir suivi et aider !
Longue vie a ce forum .
papy30
 
M
metalux
Compagnon
11 Jan 2009
5 268
nord
, ce qui me tracasse un peu c'est que le chargeur (qui fait en sortie 9.0v --150 mAh) charge en continue 24h/24h et je me demande si chargeur et piles ne vont pas en souffrir ?
tu as bien fait de te poser la question :wink:
le nimh supporte très mal la surcharge et ce qui va arriver inévitablement avec ce "bricolage ":???:
de plus il faut absolument limiter l'intensité de charge! brancher une quelconque alim sur ces éléments, c'est voir l'intensité grimper en flèche si elle n'est pas limitée et c'est la mort assurée des éléments a court terme
Une simple résistance pour limiter le courant devrait suffire, ou mieux un régulateur type lm317 cablé en courant constant
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #14
Merci metalux pour tes conseils et désolé pour le retard !
J'ai reçus ce matin l'alim que j'avais commandé et avant de faire un branchement définitif j'ai branché pour essai et surprise , ça marche avec les deux piles de 1.5v mais aussitôt que je passe sur l'alim 3v 1Amp ça ne marche plus !
je pense que l'alim envoie bien 3v (j'ai contrôlé)mais pas assez d’ampérage , combien peut-il y avoir d'ampère dans deux pile d'1.5v ?
Est ce que j'ai bon de pensez ça ?
papy30
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonsoir suivant le modèle des piles c'est entre 100 mA pour les R6 et 1 A pour les grosses R 21
 
biscotte74
biscotte74
Compagnon
28 Nov 2012
3 867
Annemasse
Tu es sur que les piles sont en série et pas en // ?
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #17
Bonsoir mwm!
Ce sont deux piles AA ou LR6 !
Mais peut-ont vraiment alimenter cette sonnette avec cette alim 3v 1 amp ?
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #18
Tu es sur que les piles sont en série et pas en // ?
Et bien non ! je ne suis sur de rien ! c'est vraiment du basic mes connaissances en électricité !

Voici le schéma du branchement de piles §

 
M
metalux
Compagnon
11 Jan 2009
5 268
nord
B
J'ai reçus ce matin l'alim que j'avais commandé et avant de faire un branchement définitif j'ai branché pour essai et surprise , ça marche avec les deux piles de 1.5v mais aussitôt que je passe sur l'alim 3v 1Amp ça ne marche plus !
je pense que l'alim envoie bien 3v (j'ai contrôlé)mais pas assez d’ampérage , combien peut-il y avoir d'ampère dans deux pile d'1.5v ?
Bonjour
c'est confus tout ça ! si je comprends bien ça fonctionne avec les accus et dès que tu branches l'alim sur les accus ça ne fonctionne plus ?
si c'est le cas, il y a de fortes chance que l'alim se "mette a genoux " car la consommation dépasse les 1 Ampére (elle se met en sécurité ), et pour cause, comme dit plus haut l'intensité n'est pas limitée et les batteries vont consommer un max sur l'alim, ( schématiquement on pourrait considérer cela comme un court-circuit ).
c'est facilement vérifiable en mesurant la tension aux bornes avant et après branchement ou en mesurant la consommation
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonjour,
C'est exact Métalux , si cela consomme de trop l'alimentation flanche sous le débit demandé,,,
On est pas certain qu'elle supporte 1 A cette alimentation, c'est bien écrit dessus, mais la vérité ????
Il reste une solution "bricolable" 2 piles R21 en série le + au + et le - au - par 2 bouts de fils le tout dans un boîtier ,,
Vérifier ce que cela consomme au repos, sinon elles seront vite à plat,,
A ++
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #21
B


Bonjour
c'est confus tout ça ! si je comprends bien ça fonctionne avec les accus et dès que tu branches l'alim sur les accus ça ne fonctionne plus ?
si c'est le cas, il y a de fortes chance que l'alim se "mette a genoux " car la consommation dépasse les 1 Ampére (elle se met en sécurité ), et pour cause, comme dit plus haut l'intensité n'est pas limitée et les batteries vont consommer un max sur l'alim, ( schématiquement on pourrait considérer cela comme un court-circuit ).
c'est facilement vérifiable en mesurant la tension aux bornes avant et après branchement ou en mesurant la consommation
Bonjour,
C'est exact Métalux , si cela consomme de trop l'alimentation flanche sous le débit demandé,,,
On est pas certain qu'elle supporte 1 A cette alimentation, c'est bien écrit dessus, mais la vérité ????
Il reste une solution "bricolable" 2 piles R21 en série le + au + et le - au - par 2 bouts de fils le tout dans un boîtier ,,
Vérifier ce que cela consomme au repos, sinon elles seront vite à plat,,
A ++


Bonjours a tous
Peut-être me suis je mal expliqué mais je ne branche pas l'alim sur les accus , c'est l'un ou c'est l'autre !
plus clairement ; je met les accus en place ça marche , j'enlève les accus et je branche l'alim a la place et ça ne marche plus
et la sonnette est alimentée puisque le voyant (Led) est allumé !
je ne sais si je dois prendre en compte ce que vous me citez puisque vous avez été trompé sur le branchement ?
merci de vos réponses .
 
G
guy34
Compagnon
4 Mar 2010
4 474
nord montpellier
bonjour ,

c'est confus tout ça ! si je comprends bien ça fonctionne avec les accus et dès que tu branches l'alim sur les accus ça ne fonctionne plus ?
mais j'espère bien qu'il n'a pas fait ça ! et qu'il a au contraire mis cette "alim" à la place des piles .....
au repos il devrait rien se passer avec cette alim ( ou alors il faudrait envisager une centrale nucléaire ..... ) ; par contre selon le rafus entrainé avec le bouton , il est bien possible que l'intensité étonne ........
A++++
GUY34
 
G
guy34
Compagnon
4 Mar 2010
4 474
nord montpellier
RE ,

ben , la réponse est simultanée !!!!!
solution : une alim plus grosse
A++++
GUY34
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #24
RE ,

ben , la réponse est simultanée !!!!!
solution : une alim plus grosse
A++++
GUY34
Ok ! mais plus grosse c'est quoi en voltage et ampérage?


bonjour ,


mais j'espère bien qu'il n'a pas fait ça ! et qu'il a au contraire mis cette "alim" à la place des piles .....
au repos il devrait rien se passer avec cette alim ( ou alors il faudrait envisager une centrale nucléaire ..... ) ; par contre selon le rafus entrainé avec le bouton , il est bien possible que l'intensité étonne ........
A++++
GUY34
Tu as raison Guy (je te salut au passage) je n'ai pas fais ça:nono: ! lol! suis pas fort en électricité mais quand même !!:-D
 
G
guy34
Compagnon
4 Mar 2010
4 474
nord montpellier
RE ,

salut papy ! on peut pas trop savoir à l'avance ce qui est raisonnable ; la tension ne doit pas être trop supérieure sinon la même ; c'est l'intensité de l'alim qui doit pouvoir répondre à l'appel de courant ; en ce moment et sans mesure , délicat de dire ....... il est certain que si tu te pointais à la maison , tu repartirais avec une alim correcte
à moins que tu sois à même de mesurer ce courant et commander le bon calibre !!!!!
A+++++
GUY34
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #26
RE ,

..... il est certain que si tu te pointais à la maison , tu repartirais avec une alim correcte

A+++++
GUY34
Je viens de regarder et si tu te trouve toujours au même endroit tu est a 25kms de chez moi !
je peux venir quand tu veux c'est toi qui décide car je sais que tu dois t'organiser .
Voilà! comme tu veux ! j'attends ta réponse en MP
a++
et merci a tous .
 
M
metalux
Compagnon
11 Jan 2009
5 268
nord
c'est un peu du grand n'importe quoi là :roll:
un sonnette qui consomme plus d'un ampére au point de faire effondrer l'alim ?? c'est big ben ?? alors que dire des piles, elles ne tiendront que 5 minutes??
quand je disais alim branchée sur les accus, c'était dans le but de les recharger si cette sonnette devait être autonome
 
mwm
mwm
Compagnon
22 Mar 2014
3 376
FR 63630
Bonsoir,
Ou bien il ya un problème du coté électronique interne, cela ne doit pas chuter de cette façon,,,
L'alimentation doit tenir sa tension et son intensité, cela c'est primordial,,
A ++
 
G
guy34
Compagnon
4 Mar 2010
4 474
nord montpellier
bonjour ,

alors voilà l'épilogue : papy est venu avec ses affaires et pratiquement aucune chute de tension ! le système est avec le bouton de sonnette sans fil ( à radiofréquences ) et toute alim depuis le secteur empêche la réception ; j'ai essayé une alim de labo ( on peut pas faire mieux ) pour son 3 volts et la radio ne commande plus ;
pour finir des accus ( donc 1,2 volts ) mis à la place des piles font l'affaire ; la messe est dite
A+++++
GUY34
 
papy30
papy30
Apprenti
26 Oct 2010
155
gard
  • Auteur de la discussion
  • #30
J'étais encore en train de me demander comment j'allais expliquer tout ça!
Merci Guy de l'avoir fais pour moi en si peu de mots !
A bientôt et merci a Guy et a vous tous de m'avoir si bien aidé .
papy30
 
Haut