touret peugeot T150

  • Auteur de la discussion pierrick35
  • Date de début
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #1
bonjour,
j'ai un touret T150 qui est sur 380 je voudrais le mettre en 220V cela doit être possible car il est marqué sur la plaque 220 380
savez vous comment faire
merci
 
biscotte74
biscotte74
Compagnon
28 Nov 2012
3 867
Annemasse
attention, c'est 220 tri et pas mono
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #3
bonjour, je ne sais pas je l'ai acheté dans une liquidation judi
je regarde
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #4
je viens de regarder et je ne vois rien qui m'indique quoi que ce soit en plus j'y connais rien
mais le cable c'est du trois fils
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 530
FR-84 Cavaillon
Bonjour
Pierrick35, bienvenue sur usinages.com.
Quelques photos seraient les bienvenues, plaque identification et éventuellement les fils intérieurs du bloc.
A+Bernard
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #6
bonjour
merci de votre patience je vous joint deux pbotos je ne sais pas si cela va vous aider

001.JPG


002.JPG
 
chabercha
chabercha
Compagnon
9 Jan 2009
10 530
FR-84 Cavaillon
Tu peux effectivement t'inspirer de ce que as fait Romain.
Je n'ai pas tout lu, je ne sait donc pas si le montage avec condensateur pénalise beaucoup le fonctionnement du touret, en principe 30% de perte.
Tu as sur le mˆeme principe du condensateur le montage moteur pilote qui en revanche ne fait pas perdre de puissance mais qui a besoin d'un autre moteur tri 220/380 et qui peux ausi ˆetre utiliser pour tout autre machine.
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #9
bonjour, je n'ai rien compris aux photos de romain, je ne sais pas si son moteur est comme cela avant la transformation ou après qu'il a trans formé ??????????????????
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
la photo c'est la cible

sinon fait moi une photo du bornier en vu de dessus je t'indique ce qu'il faut faire exactement
 
osiver
osiver
Compagnon
7 Sept 2013
12 011
je ne vois rien qui m'indique quoi que ce soit
Déjà, l'indication "3PH" sur la plaque indique un moteur triphasé.
On pouvait s'en douter mais c'est pour montrer qu'un œil non exercé peut passer à côté de l'information recherchée même quand elle est sous son nez. :P

D'autre part, au vu des photos du bornier (enfin, l'interrupteur), le moteur est à l'heure actuelle couplé en étoile, il faut donc (après 1- repérage des fils, 2 - nettoyage) mettre les barrettes en position "verticale" = alignées avec les 3 vis de chaque phase.

J'aurais bien suggéré de tester d'abord la présence correcte des extrémités d'enroulement mais est-ce que notre ami a ce qu'il faut ? :???:
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #12
je demonte et je fais une photo
 
osiver
osiver
Compagnon
7 Sept 2013
12 011
Attention de bien repérer/marquer les fils ! :wink:
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #14
je débranche rien je dévisse le boitier c'est tout
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #15
voila le boitier ouvert

003.JPG


004.JPG
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
BLggAAy.jpg



alors tu branche:

ton neutre sur 1
la phase sur 3

la barrette entre 5 et 6 tu la déplace entre 5 et 8

tu met ton condensateur entre 5 et 4 ou 5 et 6 selon le sens de rotation du moteur (essaye les 2 pour voir dans quel sens doit tourner le touret)

le condensateur doit faire 400V et 40 microF
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #17
merci je vais esayer mais je dois acheter un condensateur
j'ai fait sans condensateur le moteur ne tourne même plus
avant il tournait sans faire tourmer les meules mais comme tu me l'as indiquer plus de bruit moteur
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #18
j'ai regarder les condensateur il y en a plusieurs sorte
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #20
c'est ce que j'avais trouvé mais je dois le viser sur le touret et il ne faut pas que je me trompe dans les cosses
 
romain1206
romain1206
Apprenti
9 Juil 2015
103
entre seclin et lens
t'inquiete pas il n'y a pas de sens
 
B
BRICO 63
Compagnon
1 Jan 2009
512
riom (auvergne)
Bonjour
Est-tu sur de la valeur du condensateur?
En regardant sur le tableau de "LA BOBINE"il me semble que ce serait plutôt aux alentours de 25micros
@+ Daniel
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #23
bonsoir, je ne sais plus quoi trop penser aussi , sur un autre site on me dit de ne pas mettre ce type de condensateur
 
slouptoouut
slouptoouut
Compagnon
1 Avr 2010
5 123
planète terre
Bonjour,

les condensateurs "permanent", au papier huilé, ou à film plastique métallisé , n'ont pas de sens de branchement ... Seul les condensateurs électrolytiques ou électrochimique ont un sens , mais ce n'est pas ce type de condo qu'il faut !

l'inversion des connexions, ou une erreur de câblage, ne risque donc rien pour le condo (tout au plus , et suivant les connexions qu'on aura fortuitement inversé , ou risque guère autre chose que de voire tourner le touret à l'envers , ou ne pas tourner du tout , mais ça ne fera pas exploser le condo ...Si ça tourne à l'envers, ou ne tourne pas : débrancher le touret , rechercher l'erreur, et demander de l'aide sur ce topics ! )

la valeur de 40 µF me parait surdimensionné, et risque de faire chauffer exagérément le moteur, un 25 µF me parait plus adéquat pour un touret de ce type ...Ce condo peut être récupéré et cette valeur se rencontre couramment en électroménager (vieilles machines à laver) ou parfois en éclairage public (vieux lampadaires équipé en sodium )
 
osiver
osiver
Compagnon
7 Sept 2013
12 011
Avant d'ajouter un condensateur, je serais curieux d'avoir une explication sur la dernière photo où on voit une barrette entre 5 et 6 et une entre 6 et 7.
A priori, on devrait avoir SOIT une barrette entre 4 et 5 et une entre 5 et 6 = étoile (400V) SOIT une entre 4 et 9, une entre 5 et 8 et une entre 6 et 7 = triangle (230V) :smt017
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #26
bonjour et merci a tous , mais il faut ce mettre d'accord, j'ai fait ce qu'a dit kity et je n'entends même plus le moteur ronronné silence complet
alors il faut faire quoi au juste et quel condo il me faut
merci encore
 
Labobine
Labobine
Modérateur
13 Mar 2009
3 559
F - 12000 RODEZ
Bonjour,
Moi je confirme la valeur de 25µf 450v
Si couplé comme dit plus haut le moteur ne ronfle même pas c'est qu'il y a inversion des fils quelque part et il n'y a rien d'étonnant puisque cette position des barrettes est du bidouillage.
Comme les fils sont tous noirs il faudrait savoir si au moins ils sont groupés par 3, à la sortie du stator sinon on ne saura pas si les entrée sont bonnes.
Ensuite il faut contrôler à l'hommètre si ces entrées sont au bon endroit pour coupler en triangle.
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #28
bonjour,
j'ai remis les barrettes dans le bon sens et tous les fils ne sont pas noir
j'ai rouge --vert et noir j'ai fait ce que kyti a dit mais ce que je trouve bizarre c'est 4 et 9 sont rouge (donc courant) et ils sont sur la même ligne
5/8 c'est vert noir
6/7 c'est noir vert
tout cela pour moi c'est du chinois
 
P
pierrick35
Nouveau
19 Juin 2017
25
  • Auteur de la discussion
  • #29
oui ils sont groupé par trois
 
biscotte74
biscotte74
Compagnon
28 Nov 2012
3 867
Annemasse
J'ai le même touret que toi et les fils vont par couleur, les noirs, ensembles, les rouges ensemble et les verts ensembles
 
Haut