Touret à polir Moderma

  • Auteur de la discussion midodiy
  • Date de début
midodiy
midodiy
Compagnon
Bonjour,
Voilà un petit touret à polir ,il est prevu pour tourner à 3000 et 1500tr/mn mais j'arrive seulement à le faire tourner en 1500.
Photo615.jpg
Photo617.jpg
Photo619.jpg
Photo620.jpg
Photo621.jpg
Photo622.jpg
Photo623.jpg
Le bouton marche/arret à une partie maintenue et une partie non maintenu.
Photo624.jpg

Le marche/arret: les 2 vis du haut sont le contact maintenu, les 2 vis du bas sont le contact non maintenu donc utile au demarrage.
Le bouton 3000/1500 est un double inverseur.
Il sort du moteur 4 fils, à l'ohmetre, je trouve 2 bobinages 30ohms chacun
Le fil rouge qui relie les 2 plots de l'inverseur à gauche n'est pas d'origine (bricolage?)
Quand je le met en position 3000, le moteur arrive à demarrer en le lançant à la main, il tourne alors à 1500tr/mn. En position 1500, rien ne se passe.
Question: comment avec seulement 4 fils moteur peut-on faire un bi-vitesse? aurais je un bobinage de coupé?
Là je seche :rolleyes:
Une photo sans les ombres du soleil
Photo626.jpg

Le schema relevé dessiné en position 3000
Photo627.jpg
 
Labobine
Labobine
Modérateur
Bonjour,
Très intéressant schéma auquel je suis en train de me plonger car je ne l'ai jamais rencontré.
 
Labobine
Labobine
Modérateur
re,
En attendant que je mette au propre le schéma, (tout en voguant à mes occupations habituelles), faites -moi des mesures de résistance ohmique entre vert, jaune et rouge.
La mesure entre rouge et vert doit être l'addition des mesures jaune vert + jaune rouge et jaune rouge et jaune vert doit être identique. Si ce n'est pas le cas le moteur est cuit.La mesure entre noir et rouge doit être très importante.
Le système ce couplage employé est celui de "Dahlander" pour l'enroulement principal (2/4pôles) par contre il n'y a qu'un seul enroulement de démarrage en 2 pôles, d'où la recommandation de l'étiquette de ne démarer qu'en 3.000trs.
Je m'attelle au schéma au propre.
Réflexion faite il me semble quand même avoir vu quelque part ce couplage dans des temps qui ne font plus partie des perdraux de l'année.
 
Labobine
Labobine
Modérateur
re,
Voilà le schéma :
078_1usin%2520%2520310114.gif

078_2usin%2520%2520310114.gif

Si cela ne marche pas en petite vitesse :
-soit il y a une coupure sur l'enroulement entre jaune et vert
-soit c'est l'inverseur.
Si c'est le cas le moteur tourne bien en grande vitesse mais à demi-puissance.
 
midodiy
midodiy
Compagnon
A l'ohmetre, j'ai fait tous les cas sur les 4 fils moteur. J'ai relevé jaune/ vert=30ohms et rouge/noir=30ohms et rien d'autre!
 
midodiy
midodiy
Compagnon
Les schema fournis par Labobine:
078_1usin 310114.gif
078_2usin 310114.gif
J'ai donc une coupure du bobinage principal de gauche (entre rouge et jaune) :cry: le moteur serait mort, 10€ aux emaus!
Au moins j'aurai fait dans le social :roll:
Je vais quand meme demonter le moteur, je verrai peut-etre le fil coupé :)
Merci Labobine pour ton aide precieuse, je comprends mieux maintenant. Les 2 bobinages principal se trouvent en parallele en 3000tr et en serie en 1500tr, il faut donc s'attendre à une puissance bien plus faible (8X)en 1500tr, non?
 
midodiy
midodiy
Compagnon
Demontage
Photo637.jpg
Photo638.jpg
Dans le combat, le fil noir a disparu. C'etait un fil pas comme les autres, un fil emaillé dans un souplisso.
Photo639.jpg
un bout de souplisso relie 2 fils, on voit mal sur la photo mais le fil de droite semble avoir changé de couleur( blanchi)
Photo640.jpg
Photo641.jpg
Le fil noir est retrouvé
Photo642.jpg

Je fait quoi maintenant? Je decortique davantage les connections aux bobinages?
A l'aide, Labobine...
 
osiver
osiver
Compagnon
Hé ben ! À l'époque, ils pleuraient pas le cuivre ! :eek:
 
Labobine
Labobine
Modérateur
Bonjour,
Au point où tu en es il faut finir d'enlever les connexions jusqu'aux soudures de tous les fils sans rien couper pour avoir les repères des couleurs et ensuite de refaire les mesures d'à partir de ces soudures pour trouver ou pourrait se situer la coupure.
 
midodiy
midodiy
Compagnon
Un petit coup de decapeur thermique sur le toron pour ramollir
Photo643.jpg
Photo644.jpg
Tiens on dirait une coupure entre le rouge et cette gaine noire:-D
 
Labobine
Labobine
Modérateur
re,
Voilà déjà un indice car sur le fil rouge doivent êtres soudés 2 fils dont un plus fin que l'autre.
 
midodiy
midodiy
Compagnon
Pas de communication entre ce fil et le jaune :x Mais entre ce fil et le noir c'est quasi court-circuit(1 ohm) J'ai toujours mes 30 ohms entre vert/jaune et noir/rouge.
Mais ou va ce fil?
Photo647.jpg

De bas en haut:
-le fil en question
-la jonction des 2 bobines qui etait sous un souplisso
-le fil noir
Ces 3 fils sont bien les fils des 2 bobines qui ont ete les 2 dernieres à etre montés, serait ce le bobinage auxilliaire? Pourquoi j'ai 30ohms entre noir et rouge?
Je comprends plus rien :rolleyes:
 
Labobine
Labobine
Modérateur
re,
C'est comme je disais tout à l'heure il va falloir aller à tous les départs de fils d'encoche aussi bien que le vert et le jaune car peut-être mon schéma (bon sur le principe)est légèrement faux sur l'alimentation de l'auxiliaire qui peut avoir été pris au point milieu.
 
midodiy
midodiy
Compagnon
Verification du diametre des fils: les 2 dernieres bobines 0.3mm, toutes les autres bobines 0.5mm
Autopsie du fil rouge, il y a bien un fil de 0.5 connecté et il y avait un 0.3...
Photo650.jpg
le fil vert est bien connecté a un seul fil 0.5
Photo649.jpg
le jaune connecté à 2 fils 0.5
Photo648.jpg
ce qui correspond bien au schema "Labobine"
Il me semble que je dois enlever le carter qui reste accroché au stator pour voir les encoches en dessous...
 
Labobine
Labobine
Modérateur
re,
Mon schéma correspond bien.
Et la mesure entre jaune et rouge combien ? qui normalement doit égaler jaune et vert soit 30 ohms.
 
midodiy
midodiy
Compagnon
Il y a coupure entre jaune et rouge donc coupure d'un bobinage principal et 2 ohms sur le bobinage auxilliaire donc ce bobinage est en court-circuit. Je me debarrasse du bobinage auxilliaire:
Photo654.jpg
Photo656.jpg
On dirait qu'il y a un probleme ici
Photo658.jpg
Photo660.jpg
2 fils de coupé+un presque, reparation
Photo661.jpg
un peu de silicone pour bloquer
Photo662.jpg
J'ai maintenant 28ohms entre jaune et rouge :-D Le fil du bobinage auxilliaire: l'email se sauve rien qu'en pliant le fil :!:
 
Labobine
Labobine
Modérateur
Bonjour,
Sans enroulement auxiliaire je me demande ce que vous pourrez faire du touret.
 
midodiy
midodiy
Compagnon
Un touret demarre sans charge, un petit elan du bout du doigt et ça demarre, non? J'ai un systeme de rectification qui va sur le tour, un jour, le condensateur à laché, je ne l'ai jamais remplacé. Une pichenette sur la meule et il tourne... dans le sens que je veux :-D
Je vais remonter comme cela et voir :smt002
 
Labobine
Labobine
Modérateur
re,
Je suis d'accord, c'est à essayer, mais il y a certains moteurs qui sont tellement tétus qu'il faut les lancer en tirant sur la ficelle enroulée à l'arbre.
 
Daniel Pouzenc
Daniel Pouzenc
Compagnon
Bonjour,
Dans ma vie professionnelle j'ai vu une quantité énorme de marque de moteurs mais jamais la marque "Tétu" !!!! :lol:
 
Labobine
Labobine
Modérateur
re,
C'est la sous marque de "caboche"
 
midodiy
midodiy
Compagnon
Et si je mettais dans les encoches libre quelques spires de gros fil style 1.5 carré isolé plastique (fil d'installation electrique maison) que je court-circuiterait à la mise sous tension... :rolleyes:
 
Labobine
Labobine
Modérateur
Bonjour,
Tiens tiens !! c'est une idée quand même un peu farfelue mais que je voudrais que vous expérimentiez pour moi.
Le principe serait celui de la spire de fraegger, mais je doute un peu quand même du résultat mais qui ne tante rien n 'a rien.
 
midodiy
midodiy
Compagnon
Photo665.jpg
Seance remontage
Resultat: le moteur demarre avec une pichenette en position 1500tr. La puissance est tres limité, il ne faut pas appuyer bien fort pour faire decrocher le moteur.Si on passe en position 3000 alors que le moteur tourne en 1500, intantanement le moteur se synchronise sur 1000tr avec un bruit :sad:
En position 3000 si on essai de demarrer avec une pichenette, pareil 1000tr :sad:
Il n'ya que avec un lancement vigoureux par ficelle qu'il accepte de tourner à 3000, la puissance est alors correcte pour faire du polissage.
Les spires en court-circuit ne serve à rien :!:
Je vais donc l'utiliser avec une ficelle jusqu'a ce que je trouve le courage de faire 2 bobines (2X230spires de 0.3mm)...Sinon ne serait-il pas possible de le transformer en 1500tr uniquement mais plus puissant?
 
Labobine
Labobine
Modérateur
Bonjour,
Alors c'est un "caboche" et on se trouve revenu à l'âge de pierre avec le coup de la ficelle qui va inévitablement se casser et qu'on ne trouvera pas un bout le jour où l'on aura besoin de polir.
Pour la puissance du moteur en 4 pôles faut pas réver, toutefois donne moi les dimensions du stator c'est à dire le diamètre intérieur et la longueur des tôles (au mm), je verrais ce que je trouve avec mes abaques.
 
midodiy
midodiy
Compagnon
Ola, je vais pas redemonter expres pour mesurer et tout rebobiner, je me demandais simplement si on pouvait brancher les bobines existantes differement par exemple en sortant les 2 fils des bobines qui vont au fil jaune...
Merci tout de meme pour ton aide precieuse, j'ai commencé la fabrication de queues pour mon kit de polissage en 100mm, je verrai à l'usage :-D
 
Labobine
Labobine
Modérateur
Bonjour,
Il y aurait un essai à faire c'est au lieu d'avoir les bobines en série en 1500tr c'est de faire un essai de les mettre en // et pour cela il faut défaire le point commun du fil jaune pour ressortir un fil de plus. Je ne suis pas du tout sûr que cela marche parceque l'on peut passer en mode saturé, donc il faut prendre l'intensité voir si elle n'est pas trop forte.
 
midodiy
midodiy
Compagnon
Bien compris!
Au wattmetre, j'ai actuellement à vide 38W en 1500tr et 210W en 3000tr.
C'est redemonté pour dedoubler le jaune...
 
Labobine
Labobine
Modérateur
Bonsoir,
Voilà le couplage parrallèle à faire :
sc1402%252001.gif
 
midodiy
midodiy
Compagnon
:wink: Desolé Labobine, tes 2 schemas sont identiques :-D tes 2 S sont ensembles de meme que les 2 E :!:
Le montage que je pensais faire:

Photo669.jpg
 

Sujets similaires

P
Réponses
15
Affichages
2 626
zeppelin54
zeppelin54
B
Réponses
193
Affichages
6 057
mvt
bernard-tizac
Réponses
1
Affichages
1 141
JASON
JASON
Fran
Réponses
9
Affichages
1 827
Fran
douardda
Réponses
49
Affichages
2 557
LOZACH
LOZACH
G
Réponses
10
Affichages
1 999
GeorgesBricole
G
Haut