Touret à polir 110v / 2 vitesses,

  • Auteur de la discussion elastickman
  • Date de début
E
elastickman
Nouveau
10 Sept 2009
31
Paris
  • Auteur de la discussion
  • #1
Bonjour à tous, cela fait très longtemps que je n'ai pas posté sur ce forum mais je continu à y venir régulièrement.

J'ai fait le tour des sujets se rapprochant de mon problème, mais chaque machine semble avoir un peu ses spécificités...


Voici mon problème, j'ai un touret à polir de bijoutier depuis un moment et j'aimerai vraiment m'en occuper aujourd'hui.

Quand je l'ai récupéré, il est indiqué 110v sur la plaque ( voir photos), je lui ai mis un transformateur 220v/110v aux fesses et celui-ci tourné. Mais c'est un touret 2vitesses. La première se lancée plutôt bien, parfois avec une aide à la main mais pour passer la deuxième vitesse, celui-ci broute et ne la passe qu'une fois sur 10....

J'ai ouvert la plaque du socle et je suis tombé sur un condensateur qui ne me semble pas si vieux que ça.

1ère question:

Au vu des photos pensez-vous qu'il soit toujours câblé en 110v? ( Le cablage semble être d'origine...)
Il y a 4 fils qui rentrent dans le moteurs et 4 qui en ressortent.

2éme question:

Pensez-vous que mon problème de 2ème vitesse vient de mon condensateur? C'est un condensateur 4 microF, 400VAC.
D'après ce que j'ai pu lire il s'agit d'un condensateur permanent ( à confirmer). Pour la mesure, je n'ai pas de capacimètre, mais en fonction ohmètre il semble charger...

Un grand merci à vous.

IMG_2712.jpg


IMG_2713.jpg


IMG_2714.jpg


IMG_2715.jpg
 
sergepol
sergepol
Compagnon
20 Mai 2012
2 347
Flers 61100
Voir sur le site de Mr Labobine, relever le schéma adapté a un 2 vitesses mono et comparer a l'existant.
Salutations.
 
E
elastickman
Nouveau
10 Sept 2009
31
Paris
  • Auteur de la discussion
  • #3
Merci, je vais jeter un œil.

Voici le schéma, ainsi qu'une photo de l’interrupteur. Je m'aperçois au passage que je suis bon pour refaire un ou deux fils...

Plan de travail 1.png


IMG_2720.jpg
 
G
guy34
Compagnon
4 Mar 2010
4 636
nord montpellier
pour refaire un ou deux fils...
mais pas que ... des connexions sont rouillées ( à nettoyer ) et le transfo , il est de quelle taille ? parce que la vitesse 2 demande + de pêche
A++
 
E
elastickman
Nouveau
10 Sept 2009
31
Paris
  • Auteur de la discussion
  • #5
oui bien oxydées! je suis en train de changer les fils et nettoyer les connexions/ interrupteur. je n'avais pas de meules avec pour définir la taille, mais le moteur fait environ 170mm de diamètre avec sa carcasse. je l'ai déjà aperçus dans un atelier de bijoutier.
 
JASON
JASON
Compagnon
14 Nov 2010
2 853
MARSEILLE
Bonjour,
Faites-le rebobiner !
JASON
 
E
elastickman
Nouveau
10 Sept 2009
31
Paris
  • Auteur de la discussion
  • #7
j'y ai bien pensé, mais je n'arrive pas à démonter les deux "flasques" qui permettent d'ouvrir le moteur, elles sont bien tenues par trois vis, mais impossible de les bouger... le joint est très fin, soit elles sont montées serré, soit il faut un outil spécial pour les démonter. Je suis dans le 93 actuellement, une idée d'une entreprise qui fait ça? ( si des gens du coin passent par là).
 
Haut