touret a meuler, fils coupés!

  • Auteur de la discussion piver
  • Date de début
piver
piver
Nouveau
26 Mar 2012
16
ATH
  • Auteur de la discussion
  • #1
Bonjour à tous,
J'ai acheté il y a quelque temps un touret a meuler de marque VSF mais malheureusement tous les fils étaient coupés ?
Photo 1 le touret ,
Photo2 le commutateur?
Photo ,3,4,5 le branchement et 6 le dessin avec les fils repérés.
Les fils d'ou arrivent la fléché (bleu, noir , gris et rouge pour la terre??) sont reliés à un disjoncteur Télémécanique GV2-M08, (Photo 7) qui va vers des fusibles trop vieux (photo 8)
Je suis branché en 3*220 et je voudrait savoir si je peux tout rebrancher ou si ce serait une configuration 3*380?
Sur l'étiquette frontale (ou il est marque VSF) il est spécifié 220/380 , je n'ai pour le moment pas encore démonté le corps de la meule pour voir l'intérieur.
Comme le mieux est l’ennemi du pire, je préfère vous questionner auparavant.
Pouvez vous me dire de premier abord su c'est monté en 3*380 ou non, si non, je démontes le tout pour voir les barrettes.
Dois-je ensuite modifier le câblage du commutateur cylindrique? Sert-il a l'inversion de sens? (pour une meule cela m'étonnerait) ou a une seconde vitesse??

D'avance merci
Pierre

1_touret.JPG


2 commut.JPG


3.JPG


4.JPG


6 schema.JPG


7 disj.JPG


8 fus.JPG
 
G
guy34
Compagnon
4 Mar 2010
4 529
nord montpellier
bonjour ,
malheureusement tous les fils étaient coupés ?
mais où donc ???
Je suis branché en 3*220
en Belgique ?????
Pouvez vous me dire de premier abord su c'est monté en 3*380 ou non
ben non , on peut pas.... il faut l'étiquette du moteur et le bornier ouvert ( et encore que .....)
Dois-je ensuite modifier le câblage du commutateur cylindrique? Sert-il a l'inversion de sens? (pour une meule cela m'étonnerait) ou a une seconde vitesse??
on sait pas non plus ;et on voit pas non plus à travers le commut :c'est pas transparent !!!!
alors s'il faut , il faudra sonder avec un ohmmètre .......
A+++
 
piver
piver
Nouveau
26 Mar 2012
16
ATH
  • Auteur de la discussion
  • #3
Les fusibles sont des 500v 4Amp, il aurait il possibilité que cela ait été branché autrement que par 3*380?
Les fils sont en effet coupés, mais facilement repérables, les couleurs sont différenciées, le fil rouge est a la terre?
Puis je tout brancher en 3*220 et si cela ne fonctionnes pas essayer ensuite en 3*380, j'ai un transfo pour ma fraiseuse en 380.
??
 
piver
piver
Nouveau
26 Mar 2012
16
ATH
  • Auteur de la discussion
  • #5
Hello,
Par Vinchnou, comment faire pour vérifier cela?
Je ne désire pas tout démonter afin de vérifier le pontage!
Les meules sont fixées par un boulon centrale et équilibrées avec des petites masselottes (voir photo).
Je ne me sens pas les capacité de rééquilibrer tout ça après démontage.
Sur la première photo, je ne peux pas me tromper le fil est identiquement coupé, le fil utilisé pour la masse(Terre) est identique de couleur rouge.
Au pied du touret se trouve l'arrivée de l'alimentation.
Sans prier les oracles, ce ne peut être que 3*220 ou 3*380?

Ou dois je placer mon ohmmètre et sur quelle capacité le mettre?

Merci de l'info sur les fusibles, on apprends tous les jours. Donc un fusible où il est indiqué 400v peut fonctionner en 220v moyennant l'ampérage adéquat?
@+
Pierre

P4180196.JPG


P4180198.JPG


P4180196 (2).JPG
 
G
guy34
Compagnon
4 Mar 2010
4 529
nord montpellier
RE ,
ah c'est donc le cordon qui est sectionné ; il peut être remplacé par un neuf je suppose ;
et si tu es en 3x220 ( pas en France ) ce doute de là où c'était coupé levé , tu peux essayer la mise sous tension dans ce cas ; et si c'est poussif , c'est qu'il faudra faire des recherches pour le mettre en 220 ( il serait en 380 ) : l'inverse serait trop dangereux ; vu qu'il n'y a pas de plaque moteur et pas de branchement dessus à voir non plus ...... ténébreux , ton truc
A+++
 
piver
piver
Nouveau
26 Mar 2012
16
ATH
  • Auteur de la discussion
  • #7
Hi,
Le fil coupé, je le remplacerais.
Je verrais avec un électricien local pour le reste.
Comme c'est du matos industriel, cela m'étonnerais quand même qu'il ne soit pas en 3*380, j'habite en Belgique et la meule vient des Pays-Bas
:)
 
Haut