Tour Vernier TV 280

W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #1
Salut à tous,

Je vais acheter prochainement un TV 280, j'ai le choix entre 2 exemplaires (je sais ...je suis gâté! :-D ),
l'un est avec moteur et l'autre sans, l'état est sensiblement pareil mais le prix n'est pas le même évidement.
Je ne dispose pas du 380 400V triphasé chez-moi, je sais que les TV 280 sont bi-vitesse éléctrique,
donc question:
- les moteurs sont-ils a double enroulement (Dalhander), donc pas coupable en triangle (230V)
ou:
- les moteurs sont a simple enroulement (donc 400/230V) et la double vitesse est obtenu par 2 courroies et
embrayage électrique?
merci pour vos réponses.
 
Calamentran
Calamentran
Compagnon
13 Nov 2009
1 609
Meyreuil (à coté d'Aix en Pce)
Bonjour Weg57

J'ai réalisé l'installation d'un VV pour Daniel13. le reportage est sur le forum ici post341950.html?hilit=1%20VV%20pour%202%20machines#p341950

Les TV 280 sont normalement équipés d'un moteur bi-vitesse Dalhander "12 fils" et sont donc bi-tension (220 V tri ou 380 V tri). les barrettes de couplage ne se situent pas au niveau du moteur mais se situent en face avant juste derrière la plaque à boutons (c'est simple à vérifier, tu n'as que 4 vis à défaire pour les voir).

J'espère que cette réponse aidera ton choix.
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #3
Salut calamentran,

Merci pour ta réponse, effectivement elle m'est très utile, j'avais lu ton post sur l'installation de Daniel13,
félicitations pour l'installation astucieuse et la solidarité.

Dans ce sujet tu ne parles pas du couplage du moteur du TV280 il me semble, j'ai vu sur le schéma de la doc
le commutateur multiple pour les 2 vitesses, mais je pensais que les 6 bobines étaient uniquement en 380V,
faut dire que je n'y ai pas beaucoup réfléchi car les moteurs 2 vitesses sont réputés pour être monotension.
Donc je vais prendre le TV280 avec le moteur que je ferais tourner avec un variateur en 230V.
Merci encore.
Christian
 
Calamentran
Calamentran
Compagnon
13 Nov 2009
1 609
Meyreuil (à coté d'Aix en Pce)
Re Christian

Voici le schéma interne :


A ta dispo si +
Maurice
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #5
Salut Maurice,

Merci bien, si j'ai besoin de renseignements supplémentaires, je sais
maintenant ou les trouver. :wink:
 
Calamentran
Calamentran
Compagnon
13 Nov 2009
1 609
Meyreuil (à coté d'Aix en Pce)
Re

A ta disposition Christian ... :-D

Nota : pour éviter de m'attirer les foudres de notre ami Labobine ... je dois préciser que - techniquement parlant - le bobinage du moteur n'est pas un Dalhander mais un couplage par inversion de pôles.

Ouf !!
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #7
Salut,

Ca y est le TV280 est dans l'atelier depuis samedi et le démontage est commencé pour un "lifting".

Le moteur est un 2,5 kW 220/380 V à simple bobinage 1 vitesse, les 2 vitesses sont obtenues par 2
embrayages qui "commutent" les 2 courroies avec des poulies de diamètre différent.
Le commutateur est en réalité un bouton poussoir à accrochage, il n'y a pas de bornier de
couplage 220/380 le choix de la tension est à faire dans les b à b des moteurs et sur le
transfo du tiroir d'appareillage.

IMGP2282.JPG
Les embrayages

IMGP2284.JPG
L'intérieur du poste de commande

IMGP2285.JPG
Le "vénérable" tiroir d'appareillage
 
Calamentran
Calamentran
Compagnon
13 Nov 2009
1 609
Meyreuil (à coté d'Aix en Pce)
Bonsoir

Merci pour les images ... rien ne vaut une visu.
Je l'ai souvent observé, il y a souvent des différences entre 2 machines de même type/modèle, même chez Vernier !! :roll:

Et pour la suite ... Bon copeaux !!
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #9
Salut Maurice,

Il me semblait bien que j'avais lu quelque chose sur les 2 versions, la doc disponible sur le forum mélange AMHA un
peu les deux, il y a 2 tabliers différents, si on fait le rapport entre les grandes vitesses et les petites on trouve
1.3, ce qui correspond au rapport des poulies, en commutation de pôles le rapport doit-être de 1.5(1500/1000) ou 2(3000/1500) normalement..?

Je relèverai le schéma et ferai un additif pour la doc du forum plus tard.
Pour les copeaux....ça viendra, après l'huile de coude! :lol:
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #10
Salut à tous,

J'ai relevé le schéma et refait au propre, je met le lien ci-dessous, si un modo veut le rajouter
à la doc j'en serais ravi.
S'il y a une erreur (restons modeste) des erreurs ne vous gênez pas de me le signaler, je corrigerais,
soyez indulgent mes études sont d'un autre siècle!... :oops: ... :-D Voir la pièce jointe Vernier TV280 (1974).pdf
 
P
pierrepmx
Compagnon
24 Sept 2010
3 617
Alpes & Drôme
Hé bé, il est bien beau et joliment fait, ce plan !
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #12
merci, :oops:
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #13
Salut à tous,

J'ai commencé le remontage du tour et je suis confronté a 2 problèmes:
Le premier, le trainard est équipé d'un lardon prismatique a rattrapage de jeu automatique,
(qui n’existe pas sur tous les TV280), le principe c'est une portée inclinée sur le trainard et 2 ressorts
(enfin je pense) qui le coince sous la lèvre du banc.... :opus_dei: oui la photo vient!
Donc le problème c'est que les ressorts s'il y en avait ne sont plus là donc difficile d'en acheter
sans savoir la tête qu'ils ont.
Si quelqu'un peut confirmer et/ou m'en donnez les caractéristiques se serait super....merci.

Le second, du fait de l'absence d'un ou des deux ressorts le lardon s'est mis de travers et est usé irrégulièrement,
il présente environ 5/10 de décalage.
N'étant pas équipé(ou pas encore) pour faire de la rectification je cherche quelqu'un qui puisse me le faire,
contre une honnête rétribution cela va de soi.

IMGP2343.JPG


IMGP2352.JPG
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #14
Salut,

Dans la série "Aide toi le ciel t'aidera" épisode "lardon" réglé! :wink:

J'ai adapté mon touret a meuler tête en bas sur la broche de la fraiseuse et hop!......après 30 secondes de
marche ce co. s'est mis à fumer, il ne supportait pas d'être pendu par les pieds.
En fin de compte c'était tout simplement le contact de mise hors circuit du condo de démarrage
qui ne s'ouvrait pas. Je l'ai temporairement eliminé et démarré la meule à la main.

Après 3 heures de va et vient de la table le lardon est rectifié (pas de gros mot) surfacé et remonté, manque
plus que les ressorts poussoirs......type????? toujours inconnu!

IMGP2363.JPG
La rectifieuse

IMGP2364.JPG
Le lardon re-surfacé
 
H
Hervé67
Compagnon
28 Déc 2010
515
Super sympa ta modif, comment tu empêches le touret/broche de tourner ?


Moi j'ai pas mal avancé de mon coté sur mon 280, bientot des photos plus complètes (en gros il me reste un peu de peinture et l'electricité)... en attendant voici la refection de la plaque comme je t'en ai parlé (je ne t'ai pas oublié :wink: )

Avant :






Après :







Le système de freinage (le maitre cylindre est déja en place mais j'ai pas fait de photo)





Sur la deuxième photo on dirait que le disque n'est pas dans l'axe et que tout est de travers mais c'est l'angle de la photo qui fait ça...
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #16
Salut,

Ouah! je suis scié, la face avant c'est fabuleux, c'est quoi comme matière?
Je suis obligé de refaire la plaque alu complète, les encoches sont toutes baveuses.
Le frein :eek: on dirait un tour de compétition? :-D

Pour le touret, en enclenchant la plus petite vitesse de broche elle ne tourne pas,
mais la rectif c'est un boulot de longue haleine, 3x40 aller/retour, je n'ai pas dresser la meule avant
donc elle ne portait que sur une petite partie de sa largeur d’où des passes de 0,5mm.

Daniel13 m'a contacté car il a aussi un TV280, le même que toi, il a un problème sur le réglage de la force
du crabotage du trainard. Je lui ai décrit le fonctionnement et passer quelques photos du mien qui est un peu
différent.
Si tu as la possibilité de mettre des photos du tien (tu peux le faire sur ce post) ça lui serait utile.
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 021
FR-26170Buis les Baronnies
Merci Weg 67 de poser la question pour moi. En fait, lorsque je suis allé faire les photos de l'assemblage des barres de chariotage et vis mère, j'en ai profité pour dévisser une fois de plus ce foutu bouton de réglage, sorti le ressort, tapoté sur le tablier, et miracle, au remontage ça fonctionne à nouveau ! :-D
Faudra quand même un jour que j'aille voir la bas dedans, mais pour l'instant ça remarche. Ceci dit, une photo de l'intérieur du trainard de Hervé serait la bienvenue pour voir si c'est comme celui de weg et comprendre.
Par ailleurs, je suis scotché du résultat de réfection de la plaque frontale et ce qui m'intéresse surtout c'est la plaque du sélecteur de vitesses d'avance qui est devenue illisible sur le mien ce qui fait que je dois me référer à un papier volant que je garde à coté. Résultat, je finis par n'utiliser seulement que 2 ou 3 avances par flemme de tout lâcher pour aller chercher le papier.
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #18
Salut,

Au vue de ma plaque mon cher Hervé......nous n'avons pas les mêmes valeurs! :-D
IMGP2366.JPG


En plus un rigolo qui n'arrivait plus a inverser le sens de chariotage parce-qu'un pignon s'était
déplacé a l'intérieur a limé la fenêtre de la plaque! :evil:

IMGP2365.JPG


La preuve que la tienne Hervé viens de l'éducation nationnale:

IMG0115.jpg
Personne ne fait ça chez soi ni en entreprise!
 
H
Hervé67
Compagnon
28 Déc 2010
515
Me voila !

Alors la matière ben c'est du vinyle tout simplement, d'origine c'est un espèce d'alu adhésif, impossible à décoller j'ai du tout poncer jusqu'à la tôle (d'alu), un peu de polissage et collage des stickers... bien sur j'ai repris toutes les rainures à la fraiseuse.

Pour le truc du réglage du trainard c'est l'espèce de molette à droite ? chez moi ça tourne à la pince multiprise, pas à la main (je n'y ai pas trop touché je ne sais pas encore ce que c'est...)

Demain (enfin ce soir) j'attaque l'électricité... je sais pas encore ou tous mettre (différents disjoncteur, condensateur pour la pompe, alimentation du tachymètre et surtout le variateur... pas la place pour tout à coté du moteur)
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 021
FR-26170Buis les Baronnies
Bonjour,
Oui, c'est bien la molette en bas à droite du trainard. En dehors d'un gripage ou d'une déformation due à un coup, je ne vois aucune raison pour que cela force, surtout vu la faible résistance du ressort qui est derrière. En tous cas, sur le mien ça se tourne du bout des doigts. Sa fonction est de régler le déclenchement des avances automatiques en cas de résistance trop importante ou surtout pour limiter la course du lohgitudinal à une cote précise en ayant au préalable posé et régléla butée du trainard.
Du reste, dans la doc Vernier je me souviens avoir lu quelque part qu'on vérifie l'effort de déclenchement en retenant les volants de manoeuvre à la main et que cela doit suffire à faire sauter l'avance auto.
Bonne journée,
Daniel
Réglage.jpg
On voit bien que la taille du ressort ne peut justifier l'effort sur la commande en rotation !
 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #21
Salut,

Pour ce qui est de déclencher la limitation de couple, je confirme que lorsque tu mets la main sur le volant de manœuvre
ça déclenche, je n'ai pas fait d'essais en fonction des différents réglages de force...mais ça viendra! :wink:
 
H
Hervé67
Compagnon
28 Déc 2010
515
Ben moi je l'ai pas encore vu tourner le mien alors le le truc de déclencher j'y suis pas encore :D

Ce soir j'ai fait la plaque des boutons (pas 100% fini et aucun branchement de fait) et j'ai remonté le capot des pignons acheté ce WE avec en prime mon affichage de la vitesse de rotation (en vue d'utiliser le potentiomètre). Il s'agit d'un tachymetre "laser" (en fait c'est une led) que j'ai démonté et adapté, il est alimenté via une alimentation 6V sur secteur, sur la photo capot entre-ouvert on voit que la led et le capteur sont en face de la broche ou j'ai collé la petite bande réfléchissante.





 
W
Weg57
Compagnon
20 Juil 2008
2 832
Saint-Avold (Moselle)
  • Auteur de la discussion
  • #23
Salut,

C'est chouette! :wink:
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 021
FR-26170Buis les Baronnies
Bonjour,
C'est très beau. Sur la plaque à boutons, veille à placer l'arrêt au plus près des boutons de marche avant et arrière, car j'ai constaté que c'est souvent à la mise en route qu'il se passe une co...rie et qu'il faut arrêter d'urgence. Genre démarrage à l'endroit alors qu'on voulait aller à l'envers par exemple, où outil mal positionné etc...
Où et à quel prix as-tu trouvé ton tachymètre? extrèmement pratique avec le potentiomètre notamment lorsqu'on dresse une face sur un grand diamètre, ça permet de régler la vitesse en fonction de l'évolution du diamètre.
 
H
Hervé67
Compagnon
28 Déc 2010
515
Pour arrêter "vite" il y à toujours la pédale avec frein, encore le mieux selon moi :wink:

Le tachymètre je l'ai acheté sur ebay à un vendeur chinois... c'est ceui la, normalement il est éclairé, c'était le cas au début mais j'ai du faire un truc en le démontant je ne l'ai plus (l'éclairage)

http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... 1439.l2649

DT6234B-300x300.jpg
 
Daniel13
Daniel13
Compagnon
27 Oct 2010
1 021
FR-26170Buis les Baronnies
Pour le tachymètre, j'ai le même mais je n'avais jamais pensé à le démonter pour le mettre en poste fixe ! :shock:
Pour l'arrêt d'urgence, le problème est toujours le même : quand on surveille et qu'on s'attend à quelque chose, on a le pied sur la pédale et avec le frein ça stope quasi net. Quand on s'y attend pas, c'est là que on panique et que la redondance de solutions, barre ou bouton d'arrêt, fait perdre de précieuses fractions de secondes. C'est du moins ce que j'ai constaté sur ma fraiseuse récemment.
 
H
Hervé67
Compagnon
28 Déc 2010
515
Ah ouai le prix :eek: bon il est basique mais il y à ce qu'il faut (moi j'ai un truc pour compter les tours, inutile dans mon cas), pourquoi pas à mon avis niveau qualité c'est kif kif... perso mes critères c'était le backlight + alimentation secteur possible (mais ça c'est une simple prise), au final j'ai quand même pas le backlight :oops:


Moteur en place et frein fonctionnel...






Encore un peu de peinture et je câble tout ça ce WE (hormis la pompe car pas encore commandé de condensateur)
 
punchy
punchy
Compagnon
3 Déc 2007
1 639
Bordeaux
C'est preque domage de cacher ce beau disque :mrgreen:
Bientot du double disque et etrier 6 pistons , jantes 18 pouces etc....
 
Haut