Restauration Tete de fraiseuse jaspard

  • Auteur de la discussion lavaloche55
  • Date de début
L
lavaloche55
Apprenti
27 Juil 2011
81
Florenville, Belgique
  • Auteur de la discussion
  • #1
Bonjour a tous ,

J'aurais besoin d'aide de votre part, je suis en train de restaurer la tête universelle de type mat ,de ma jaspar 2cr
Je n'ai que ça comme doc, avez vous un plan détaillé ?
Je m'explique, la tête que j'ai a été modifiés pour mettre du sa30 ,mais dans l'axe horizontal qui va dans la broche de la fraiseuse ,lui il se balade alors les pignons dégustent.......???
20210329_091708.jpg


20210314_100721.jpg


20210314_123658.jpg


20210314_130302.jpg


20210314_095046.jpg
 
L
lavaloche55
Apprenti
27 Juil 2011
81
Florenville, Belgique
  • Auteur de la discussion
  • #2
Oups,
Un grand merci ,a ceux qui peuvent m'aider
Valery
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 894
Morlanwelz
hello de ce que j'ai trouver cette tete existait en CM4 ou en iso30 sous option !

donc pas de bricolage mais probablement iso30 d'origine

sinon je n'ai pas bien compris le soucis ?
le jeu se situe a la prise sur le sa40 horizontal ? ou dans les pignon ?

ou alors la broche cm4 a ete retirée et une broche iso30 a ete usinée "maison" et au remotage le jeu des pignon n'as pas ete correctement ajuster ?

vu l'etat de pignon je dirais qu'il ont besoin d'etre changer , et qu'il manque une rondelle rectifiée pour que régler le jeu des pignons ! ( normalement le jeu doit etre tres faible tout en tournant librement )

j'aimerais t'aider plus mais je n'ais pas cette tete de machine sur la mienne ! (et je n'ai pas plus d'info non plus , la docu jaspar n'est pas tres riche sur le net :/ )
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 894
Morlanwelz
sur la 3eme photo on voit l'axe "matté"c'est celui la qui n'etait pas assez haut et tapais sur l'autre axe , je dirais meme qu'il devais manquer 2 rondelle , une de chaque coté , donc une pour reculé l'axe qui touchais l'autre axe et une qui rapprochais le pignon vers le pignon sur l'autre axe ( je sais pas si tu suis ^^ )
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 894
Morlanwelz
bonjour
je crains que les degats visibles impose des pignons neufs .

a bientot

apt
c'est aussi mon avis , du moins pour la premiere paire conique , les autre ont l'air +- bon
 
L
lavaloche55
Apprenti
27 Juil 2011
81
Florenville, Belgique
  • Auteur de la discussion
  • #7
Merci pour les renseignements, Demakn matin je fais d'autre photo pour vous montrer le montage dans la tête..

Oui l'axe qui se met dans suf le nez de broche sa40 bouge....une photo ce sera plus explicite

Valery
 
L
lavaloche55
Apprenti
27 Juil 2011
81
Florenville, Belgique
  • Auteur de la discussion
  • #8
Bonjour,
Voilà je vous mets quelques photos

C'est l'arbre horizontal qui flotte, du au montage ???? Il manque un circlips ou un alésage pour que l'un des roulements soit fixe......

Je dois certainement la modifier.....

Quand pensez-vous

Valery

20210330_132922.jpg


20210330_132828.jpg


20210330_132809.jpg


20210330_132816.jpg
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 894
Morlanwelz
j'en pense que en effet il manque quelque chose , ça n'aurais pas du frotter de la sorte et la portée glissante du roulement semble avoir souffert et la cage du roulement aussi , comme si elle avais tourné a cet endroit ! (ajustage peu etre retaillé pour X raison et ne serrant plus assez le roulement ! , il doit y avoir des clip ou une bague (douille ) pour tenir le roulement a l'ecart et fixe ( surtout fixe pour que le jeu du pignon soit bien fixe ça ça a flotté , peu etre usage de roulement different et pas adapté , d'habitude on met des roulement conique sur cette partie , mais sur cette tete aucune idée ! a mon avis au photo je dirais que le roulement coté pignondoit posé sur une rondelle de calage pour reglé l'ecart des pignons et que un clip doit etre monté sur l'axe pour l'empeché de reculer, l'autre coté (coté cone sa40 ) semble libre et donc la force d'appuis va vers le pignon , donc il manque quelque chose , comme dit plus haut l'alésage de la derniere photo a peu etre ete refait en supprimant l'appuis au fond de l'alésage pour X raison , le roulement a sans doute dans ce cas ete changer , il faudrais refaire la portée faire une butée et y fretté une douille , mais il faut aussi retrouver/refabriqué le jeu de pignon conique primaire ( et ça , cela risque de plombé le budget :/ )
 
L
lavaloche55
Apprenti
27 Juil 2011
81
Florenville, Belgique
  • Auteur de la discussion
  • #10
Bonjour, effectivement, je suis 100% d'accord avec toi,j'ai regardé plusieurs schémas de tête et elles ont toutes un arrêt d'un côté..... voir l'exemple que je vous mets..
Oui mais ou je vais retrouver ces pignons?
Grrrr faut vraiment que je trouve une solution.
Valery

20210330_214355.jpg
 
D
Doctor_itchy
Compagnon
20 Avr 2007
5 894
Morlanwelz
tu peu t'inspiré du plan pour refaire un support adapté a l'axe (axe que tu peu garder mais il faut le retravaillé un peu ) et faire un manchon , a voir tes capaciter a usiné cette piece aussi !

pour les pignon on peu acheté des pignon de qualité a réusiné soit meme a voir si tu trouve un set qui iras dessus ! (et la encore il faut retravailler le pignon pour l'adapter :) ( ou porté le set de pignon rinçer dans un atelier et demander un devis mais .... le prix risque de piquer ! )

pour ma machine j'ai acheté le set de pignon conique ICI :)
 
Haut